

<!DOCTYPE html>
<html lang="en">
<head>
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
		(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
			{ 'GTM-T7Z2L6T': true });
	</script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1664104-17', 'auto');
		ga('require', 'GTM-T7Z2L6T');
		ga('send', 'pageview');
	</script>
	<meta charset="utf-8" /><title>
	Annual General Meeting 2020: Preliminary notice - The Law Society
</title><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link href="https://fast.fonts.net/cssapi/3d8b2ca4-dc46-4967-be75-9bbff56c5b7e.css" rel="stylesheet" type="text/css" /> <link href="/site/static/css/main.css?v5" rel="stylesheet" type="text/css" media="screen" /> <link href="/site/static/css/print.css" rel="stylesheet" type="text/css" media="print" /> <noscript> <link href="/site/static/css/no-js.css" rel="stylesheet" type="text/css" /> </noscript> <script src="/site/static/js/jquery.min.js" type="text/javascript"> </script> <script src="/site/static/js/jquery.flexslider-min.js"> </script> <script src="/site/static/js/idevice-detection.js" type="text/javascript"> </script> <script src="/site/static/js/main.js?v2" type="text/javascript"> </script> <script src="/site/static/js/tlsHeader.js?v2" type="text/javascript"> </script> <script src="/site/static/js/tlsContent.js" type="text/javascript"> </script> <script src="/site/static/js/modernizr.min.js" type="text/javascript"> </script> <link rel="shortcut icon" href="/site/static/i/favicon.ico" />
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.defineSlot('/1057978/TLS_300x250', [300, 250], 'div-gpt-ad-1457612947531-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle1_180x150', [180, 150], 'div-gpt-ad-1457632135526-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle2_180x150', [180, 150], 'div-gpt-ad-1457632135526-1').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle3_180x150', [180, 150], 'div-gpt-ad-1457632135526-2').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		var adunits = document.querySelectorAll('div[id^="div-gpt-ad-"');
		for (var i = 0; i > adunits.length; i++) { googletag.cmd.push(function () { googletag.display(adunits[i]); }); }
	</script>
	<script src="/site/static/js/jquery.flexslider-min.js"></script>
	<script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script>var grecaptchaSiteKey = '6LcZWxYTAAAAAMcdIKR0YKygzWaEDJeEFyPWkA8y';</script><meta name="Description" content="The Annual General Meeting of members of the Law Society will be held at the Society's Hall on Thursday 15 October 2020 at 3pm." /><meta name="Keywords" content="N/A" /><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="//ss.sharethis.com/loader.js"></script><script type="text/javascript">stLight.options({publisher: "48b237bb-16c2-4d3d-8178-a2dd0d30d43a", doNotHash: false, doNotCopy: true, hashAddressBar: false,onhover:false});</script><!--20608EE19F5859AE7BA770843F8396AB--></head>
<body>

	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QV8CS"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-5QV8CS');</script>
	<!-- End Google Tag Manager -->

	<header> <div class="hdr"> <div class="cent"> <a href="#cont" class="posOut skip" accesskey="s">Skip to content</a> <a href="/about-the-website/accessibility/" class="posOut skip" accesskey="0">Accessibility</a> <div class="searchBtn"> </div> <div class="menuBtn"> Menu <span class="menuIcon"><span class="line one"></span><span class="line two"></span><span class="line three"></span></span></div> <nav class="top" role="navigation"> <ul class="topNav"> <li> <a href="/" title="The Law Society" class="sel"> The Law Society </a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" title="Gazette Jobs"> Gazette Jobs </a> </li> <li> <a href="https://www.lawgazette.co.uk/" title="The Gazette"> The Gazette </a> </li> <li> <a href="http://www.lawsociety.org.uk/pdc/" title="Professional Development Centre"> Professional Development Centre </a> </li> <li> <a href="https://bookshop.lawsociety.org.uk/" title="Bookshop"> Bookshop </a> </li> <li> <a href="https://events.lawsociety.org.uk" title="Events"> Events </a> </li> <li> <a href="https://wv-tls.olib.oclc.org/webview/"> Library search </a> </li> <li> <a href="https://insights.lawsociety.org.uk/"> Insights </a> </li> </ul> </nav> <a href="/" class="logo" title="Go to the Law Society homepage" accesskey="1">Law Society homepage</a> <div class="mid"> <div id="loginAndSearch"> <div class="login"> <ul><li><a href="/log-in/?r=/news/stories/annual-general-meeting-2020-preliminary-notice/" title="Account log in">&gt; Account log in</a></li></ul> </div> <div class="hdrSeek"> <form action="/search/" method="get"> <label for="headerTopMenu_txtSeek_main">Search The Law Society</label> <input id="headerTopMenu_txtSeek_main" name="q" type="text" value="Search The Law Society" class="txt" accesskey="4" onBlur="if(this.value==''){this.value=''; this.style.color='#555'}" onFocus="if(this.value == 'Search The Law Society'){this.value = ''; this.style.color='#000'}" /> <input type="submit" value="Search The Law Society" /> </form> </div> </div> <div id="headerSiteLinks"> <a href="/my-law-society/" class="chamCorner_green_black" title="My Law Society">My Law Society</a> <a href="http://solicitors.lawsociety.org.uk/" class="chamCorner_green_black" title="Find a Solicitor" onClick="ga('send', 'event', 'Button', 'Click', 'FAS button');">Find a Solicitor</a> </div> </div> <div class="searchArea"> <form action="/search/" method="get"> <input name="q" type="search" /> <button class="submitSearch">Search</button> </form> </div> <div class="mobNav" role="navigation"> <div class="dark"> </div> <div class="medium"> </div> <div class="light"> <div class="smallLinks"> </div> <div class="closeNav"> Close<span></span></div> </div> </div> </div> <nav class="main" role="navigation"> <div class="cent"> <ul class="mainNav"> <li class="sm"> <a href="/practice-areas/" title="Practice areas">Practice areas</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/practice-areas/advocacy/" title="Advocacy">Advocacy</a> </li> <li> <a href="/practice-areas/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="/practice-areas/company-commercial/" title="Company commercial">Company commercial</a> </li> <li> <a href="/practice-areas/competition/" title="Competition">Competition</a> </li> <li> <a href="/practice-areas/consumer-debt-insolvency/" title="Consumer issues, debt and insolvency">Consumer issues, debt and insolvency</a> </li> <li> <a href="/practice-areas/criminal-justice/" title="Criminal justice">Criminal justice</a> </li> <li> <a href="/practice-areas/dispute-resolution/" title="Dispute resolution">Dispute resolution</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/practice-areas/employment/" title="Employment">Employment</a> </li> <li> <a href="/practice-areas/family-children/" title="Family and children">Family and children</a> </li> <li> <a href="/practice-areas/human-rights/" title="Human rights">Human rights</a> </li> <li> <a href="/practice-areas/immigration/" title="Immigration">Immigration</a> </li> <li> <a href="/practice-areas/in-house/" title="In-house">In-house</a> </li> <li> <a href="/practice-areas/ip-it/" title="Intellectual property and IT">Intellectual property and IT</a> </li> <li> <a href="/practice-areas/legal-aid/" title="Legal aid">Legal aid</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/practice-areas/personal-injury/" title="Personal injury">Personal injury</a> </li> <li> <a href="/practice-areas/planning-and-environment/" title="Planning and environmental">Planning and environmental</a> </li> <li> <a href="/practice-areas/private-client/" title="Private client">Private client</a> </li> <li> <a href="/practice-areas/property-commercial/" title="Property - commercial">Property - commercial</a> </li> <li> <a href="/practice-areas/property-residential/" title="Property - residential">Property - residential</a> </li> <li> <a href="/practice-areas/social-welfare-housing/" title="Social welfare and housing">Social welfare and housing</a> </li> <li> <a href="/practice-areas/tax/" title="Tax">Tax</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/support-services/" title="Support and services">Support and services</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/support-services/accreditation/" title="Accreditation">Accreditation</a> </li> <li> <a href="/support-services/advice/" title="Advice and practice notes">Advice and practice notes</a> </li> <li> <a href="/support-services/brexit-and-the-legal-sector/" title="Brexit and the legal sector">Brexit and the legal sector</a> </li> <li> <a href="/support-services/coronavirus/" title="Coronavirus">Coronavirus</a> </li> <li> <a href="/support-services/court-reform/" title="Court reform">Court reform</a> </li> <li> <a href="/support-services/education-learning/" title="Education and learning">Education and learning</a> </li> <li> <a href="/support-services/ethics/" title="Ethics">Ethics</a> </li> <li> <a href="/support-services/events/" title="Events">Events</a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="/support-services/help-for-solicitors/" title="Help for solicitors">Help for solicitors</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/support-services/lawtech/" title="Lawtech">Lawtech</a> </li> <li> <a href="/support-services/library-services/" title="Library services">Library services</a> </li> <li> <a href="/support-services/membership-extra/" title="Membership Extra">Membership Extra</a> </li> <li> <a href="/support-services/practice-management/" title="Practice management">Practice management</a> </li> <li> <a href="/support-services/publications/" title="Publications">Publications</a> </li> <li> <a href="/support-services/public-legal-education/" title="Public legal education">Public legal education</a> </li> <li> <a href="/support-services/reading-room/" title="Reading Room">Reading Room</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Regional engagement">Regional engagement</a> </li> <li> <a href="/support-services/research-trends/" title="Research and trends">Research and trends</a> </li> <li> <a href="/support-services/risk-compliance/" title="Risk and compliance">Risk and compliance</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/support-services/practice-management/gdpr/" title="GDPR">GDPR</a> </li> <li> <a href="/support-services/risk-compliance/anti-money-laundering/" title="Anti-money laundering">Anti-money laundering</a> </li> <li> <a href="/support-services/practice-management/cybersecurity-and-scam-prevention/" title="Cybersecurity and scam prevention">Cybersecurity and scam prevention</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/" title="Diversity and inclusion">Diversity and inclusion</a> </li> <li> <a href="/support-services/events/excellence-awards/" title="Excellence Awards">Excellence Awards</a> </li> <li> <a href="/support-services/lfyb/" title="Lawyers for your business">Lawyers for your business</a> </li> <li> <a href="/support-services/help-for-solicitors/practice-advice-service/" title="Practice Advice Service">Practice Advice Service</a> </li> <li> <a href="/support-services/risk-compliance/price-and-service-transparency/" title="Price and service transparency">Price and service transparency</a> </li> <li> <a href="/support-services/practice-management/pro-bono/" title="Pro bono">Pro bono</a> </li> <li> <a href="/support-services/risk-compliance/pii/" title="Professional indemnity insurance">Professional indemnity insurance</a> </li> <li> <a href="/support-services/risk-compliance/regulation/" title="Regulation of the profession">Regulation of the profession</a> </li> <li> <a href="/support-services/tier-5-gae-scheme/" title="Tier 5 GAE scheme">Tier 5 GAE scheme</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/policy-campaigns/" title="Policy and campaigns">Policy and campaigns</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/policy-campaigns/campaigns/" title="Campaigns">Campaigns</a> </li> <li> <a href="/policy-campaigns/consultation-responses/" title="Consultation responses">Consultation responses</a> </li> <li> <a href="/policy-campaigns/international-work/" title="International">International</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/policy-campaigns/articles/" title="Policy articles">Policy articles</a> </li> <li> <a href="/policy-campaigns/policy-discussion-videos/" title="Policy discussion videos">Policy discussion videos</a> </li> <li> <a href="/policy-campaigns/public-affairs/" title="Public affairs">Public affairs</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/communities/" title="Communities">Communities</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="http://communities.lawsociety.org.uk/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="http://communities.lawsociety.org.uk/competition/" title="Competition">Competition</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/ethnic-minority-lawyers-division/" title="Ethnic minority lawyers">Ethnic minority lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/in-house/" title="In-house">In-house</a> </li> <li> <a href="http://communities.lawsociety.org.uk/international" title="International">International</a> </li> <li> <a href="http://communities.lawsociety.org.uk/junior-lawyers/" title="Junior Lawyers">Junior Lawyers</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="http://communities.lawsociety.org.uk/law-management/" title="Law management">Law management</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lawyers-with-disabilities-division/" title="Lawyers with disabilities">Lawyers with disabilities</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lgbt-lawyers-division/" title="LGBT+ lawyers">LGBT+ lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/private-client/" title="Private client">Private client</a> </li> <li> <a href="http://communities.lawsociety.org.uk/property/" title="Property">Property</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Supporting you locally">Supporting you locally</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="http://communities.lawsociety.org.uk/risk-and-compliance/" title="Risk and Compliance Service">Risk and Compliance Service</a> </li> <li> <a href="http://communities.lawsociety.org.uk/small-firms/" title="Small firms">Small firms</a> </li> <li> <a href="/law-careers/solicitor-judges-division/" title="Solicitor judges">Solicitor judges</a> </li> <li> <a href="/communities/the-city/" title="The City">The City</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/women-lawyers-division/" title="Women lawyers">Women lawyers</a> </li> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/news/" accesskey="2" title="News">News</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/news/" title="All news">All news</a> </li> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/law-careers/" title="Law careers">Law careers</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/law-careers/becoming-a-solicitor/" title="Becoming a solicitor">Becoming a solicitor</a> </li> <li> <a href="/law-careers/career-options-for-solicitors/" title="Career options for solicitors">Career options for solicitors</a> </li> <li> <a href="/law-careers/career-progression/" title="Career progression">Career progression</a> </li> <li> <a href="/law-careers/returning-to-law-after-a-career-break/" title="Returning to law after a career break">Returning to law after a career break</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/law-careers/equality-and-diversity/" title="Equality and diversity">Equality and diversity</a> </li> <li> <a href="/law-careers/judicial-careers/" title="Judicial careers">Judicial careers</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" target="_blank" title="Job search">Job search</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/law-careers/equality-and-diversity/diversity-access-scheme/" title="Diversity Access Scheme">Diversity Access Scheme</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/law-careers/equality-and-diversity/social-mobility-ambassadors/" title="Social mobility ambassadors">Social mobility ambassadors</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/for-the-public/" title="For the public">For the public</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/for-the-public/common-legal-issues/" title="Common legal issues">Common legal issues</a> </li> <li> <a href="/for-the-public/paying-for-a-solicitor/" title="Paying for a solicitor">Paying for a solicitor</a> </li> <li> <a href="/for-the-public/using-a-solicitor/" title="Using a solicitor">Using a solicitor</a> </li> <li> <a href="/for-the-public/faqs/" title="Frequently asked questions">Frequently asked questions</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/for-the-public/index-of-useful-legal-websites/" title="Index of useful legal websites">Index of useful legal websites</a> </li> <li> <a href="/for-the-public/legal-professionals-who-does-what/" title="Legal professionals - who does what?">Legal professionals - who does what?</a> </li> <li> <a href="/for-the-public/legal-glossary/" title="Legal glossary">Legal glossary</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/for-the-public/common-legal-issues/setting-up-a-business/lawyers-for-your-business/" title="Lawyers For Your Business">Lawyers For Your Business</a> </li> <li> <a href="/for-the-public/grenfell/" title="Grenfell Tower fire information">Grenfell Tower fire information</a> </li> <li> <a href="/For-the-public/Using-a-Solicitor/coronavirus-covid-19-advice-for-the-public/" title="Coronavirus (COVID-19) advice for the public">Coronavirus (COVID-19) advice for the public</a> </li> </ul> </div> </div> </div> </li> </ul> </div> </nav> </div> <div id="mobLogin"> <ul><li><a href="/log-in/?r=/news/stories/annual-general-meeting-2020-preliminary-notice/" title="Account log in">&gt; Account log in</a></li></ul> </div> </header>

	<form method="post" action="/news/stories/annual-general-meeting-2020-preliminary-notice/" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=ujhDYfbEzxTL8nxWth2KDtISAwANacVGy4CWNyKLBSUgkrdpmHSUVVc4cAEabcVzaJoa64b2GFpSf0iwgrazKIBMU5BqODN6qdSpdemIIpVs_rNJe3fjGZcyNKMMRTQzVLA83cM7wKMzWQnjMguvmSTJtGHUNCd8_AzaFFu6mHA1&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BEEF8E96" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>

		

		

	<div class="cont">

		<div class="cent">

			<div id="ctl00_cphContent_ctl00_pnlBreadWrap" class="breadWrap">
	
	<div class="bread">
		<span>You are here:</span>
		<ol>
			<li><a href="/">Home</a></li>
			<li><a href='/news/'>News</a></li><li><a href='http://www.lawsociety.org.uk/news/stories'>Stories</a></li><li>Annual General Meeting 2020: Preliminary notice</li>
		</ol>
	</div>

</div>

			<div class="colWrap">

				<div class="colMW" id="cont">

					

					<div id="ctl00_cphContent_pnlNormalContent">
	

						

						<div class="topIntro">

							<h1>Annual General Meeting 2020: Preliminary notice</h1>

							<div class="itemHeader">

								

								
									<div class="itemDate">
										11 June 2020
									</div>
								

							</div>

							<div class="pageOptions">
								<div id="printMe">
									<a href="javascript:window.print()">Print this page</a>
								</div>
								
							</div>

						</div>

						<div class="RTEBlock noBorderBottom"><p>The Annual General Meeting of members of the Law Society will be held at the Society's Hall on Thursday 15 October 2020 at 3pm. This supersedes, by Council decision under Bye-Law 16, the earlier preliminary notice given in November 2019 that the Annual General Meeting would take place on Thursday 16 July 2020.</p><p>Bye-Law 20 provides that the business at an Annual General Meeting shall be as follows and shall be taken in the order listed:</p><ul><li>The Chair shall be taken under Bye-Law 29</li><li>Approval of the minutes of the previous general meeting</li><li>Declaration of persons elected as members of the Council</li><li>Reception of the Annual Report of the Council</li><li>Approval of the Accounts signed by the Auditors (published on the website in summary form)</li><li>Any business introduced by the Council</li><li>Appropriate motions under Bye-Law 18(1), the text of which has been published under Bye-Law 19(2)</li><li>Any other business which may, consistent with the Charter and Bye-Laws, be introduced</li></ul><p>Bye-Law 18(1) provides that 30 or more members, or the president and secretary of a local law society authorised to do so, may give written notice of an appropriate motion to be moved at the Annual General Meeting.  The notice may be accompanied by a statement of not more than 1,000 words relating to the motion.</p><p>Under Bye-Law 20(1)(g), only "appropriate" motions may be included in the notice of the Annual General Meeting, that is to say motions which in the opinion of the Council relate in substance to a matter affecting the affairs of the Society or of the solicitors' profession (see also Bye-Law 1(1)).</p><p>The last day by which, in accordance with Bye-Law 18(2), notice of any motion to be moved at the Annual General Meeting should be received by the Chief Executive, The Law Society's Hall, 113 Chancery Lane, London, WC2A 1PL (DX 56 Lon/Ch Lane) is <strong>5pm</strong> on <strong>Tuesday 1 September 2020</strong>. The final notice will be published no later than Thursday 17 September 2020.</p><p> </p><p>Paul Tennant</p><p>Chief Executive</p><p> </p><p>The Law Society's Hall</p><p>113 Chancery Lane</p><p>London WC2A 1PL</p><p> </p><p>11 June 2020</p></div>

						

					
</div>

				</div>

				<div class="colLN">

					<div id="leftHandNavMenuHolder"> <h3>News</h3> <ul id="leftHandNavMenu"> <li> <ul> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> <li> <a href="/news/stories/" title="Law Society news">Law Society news</a> </li> <li> <a href="/news/letters/" title="Letters to the editor">Letters to the editor</a> </li> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> <li> <a href="/news/speeches/" title="Speeches">Speeches</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </li> </ul> </div>

				</div>

				<div class="colRN">

					<div id="shareButtons">
	
						<span class='st_twitter_large' displaytext='Tweet'></span>
						<span class='st_linkedin_large' displaytext='LinkedIn'></span>
						<span class='st_googleplus_large' displaytext='Google +'></span>
						<span class='st_facebook_large' displaytext='Facebook'></span>
						<span class='st_sharethis_large' displaytext='ShareThis'></span>
					
</div>

					





<div id="ctl00_cphContent_crossSell_crossSellOuter">
	

	


</div>

				</div>

			</div>



		</div>

	</div>



		

	</form>

	<footer role="contentinfo"> <div class="ftr"> <div class="cent"> <div class="colItem col1"> <h2>About us</h2> <ul> <li> <a href="/about-us/" title="About us">About us</a> </li> <li> <a href="/about-us/law-society-membership/" title="Law Society membership">Law Society membership</a> </li> <li> <a href="/about-us/our-constitution/" title="Our constitution">Our constitution</a> </li> <li> <a href="/about-us/our-council/" title="Our Council">Our Council</a> </li> <li> <a href="/about-us/chief-executive-office-holders/" title="Office holders">Office holders</a> </li> <li> <a href="/about-us/annual-report/" title="Business review and annual report">Business review and annual report</a> </li> <li> <a href="/about-us/law-society-group/" title="Law Society Group">Law Society Group</a> </li> <li> <a href="/about-us/corporate-responsibility/" title="Corporate responsibility">Corporate responsibility</a> </li> <li> <a href="/about-us/law-society-charity/" title="The Law Society Charity">The Law Society Charity</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/about-us/modern-slavery-statement/" title="Modern slavery statement">Modern slavery statement</a> </li> <li> <a href="/About-us/the-law-society-group-gender-pay-gap-report/" title="Gender pay gap report">Gender pay gap report</a> </li> </ul> </div> <div class="colItem col2"> <h2>About the website</h2> <ul> <li> <a href="/about-the-website/accessibility/" title="Accessibility">Accessibility</a> </li> <li> <a href="/about-the-website/legal-notice/" title="Legal notice">Legal notice</a> </li> <li> <a href="/about-the-website/privacy-policy/" title="Privacy policy">Privacy policy</a> </li> <li> <a href="/about-the-website/cookies/" title="Cookies">Cookies</a> </li> <li> <a href="/about-the-website/site-help/" title="Website help">Website help</a> </li> <li> <a href="/about-the-website/sitemap/" title="Sitemap">Sitemap</a> </li> </ul> </div> <div class="colItem col3"> <h2>Get in touch</h2> <ul> <li> <a href="/get-in-touch/" title="Contact us">Contact us</a> </li> <li> <a href="/get-in-touch/office-locations/" title="Office locations">Office locations</a> </li> <li> <a href="/get-in-touch/useful-numbers/" title="Useful numbers">Useful numbers</a> </li> <li> <a href="/get-in-touch/complaints/" title="Complaints">Complaints</a> </li> <li> <a href="/get-in-touch/copyright-permissions/" title="Copyright permissions">Copyright permissions</a> </li> <li> <a href="/about-the-website/privacy-policy#your-rights" title="Data protection">Data protection</a> </li> <li> <a href="/get-in-touch/freedom-of-information/" title="Freedom of information">Freedom of information</a> </li> <li> <a href="/get-in-touch/standard-conditions-of-contract/" title="Conditions of contract">Conditions of contract</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> <li> <a href="/get-in-touch/advertise/" title="Advertise with us">Advertise with us</a> </li> <li> <a href="/get-in-touch/sponsorship/" title="Sponsor our work">Sponsor our work</a> </li> </ul> </div> <div class="col5"> <ul class="big"> <li> <a href="http://www.113chancerylane.co.uk/home/" title="Restaurant and venue hire">Restaurant and venue hire</a> </li> </ul> <ul class="soc"> <li> <a href="https://twitter.com/TheLawSociety" class="twitter" title="Follow us on Twitter">Follow us on Twitter</a> </li> <li> <a class="linkedin" href="https://www.linkedin.com/company/the-law-society-of-england-and-wales" title="Connect with us on LinkedIn"> </a> </li> <li> <a class="facebook" href="https://www.facebook.com/TheLawSociety/" title="Like us on Facebook"> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/LawSocietyEW/" title="Subscribe to our YouTube channel"> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/the_law_society/" title="Like on Instagram"> </a> </li> <li> <a class="tumblr" href="https://law-society.tumblr.com/ " title="Like on Tumblr"> </a> </li> </ul> </div> <p> Copyright 2020 Law Society All Rights Reserved. </p> </div> </div> <script> document.body.style.display = "none"; if (self === top) { document.body.style.display = "block"; } else { top.location = self.location; } </script> </footer> <script src="//fast.wistia.net/labs/fresh-url/v1.js" async="async"> </script>

</body>
</html>