

<!DOCTYPE html>
<html lang="en">
<head>
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
		(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
			{ 'GTM-T7Z2L6T': true });
	</script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1664104-17', 'auto');
		ga('require', 'GTM-T7Z2L6T');
		ga('send', 'pageview');
	</script>
	<meta charset="utf-8" /><title>
	Changes to the asylum and immigration appeals process - The Law Society
</title><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link href="https://fast.fonts.net/cssapi/3d8b2ca4-dc46-4967-be75-9bbff56c5b7e.css" rel="stylesheet" type="text/css" /> <link href="/site/static/css/main.css?v5" rel="stylesheet" type="text/css" media="screen" /> <link href="/site/static/css/print.css" rel="stylesheet" type="text/css" media="print" /> <noscript> <link href="/site/static/css/no-js.css" rel="stylesheet" type="text/css" /> </noscript> <script src="/site/static/js/jquery.min.js" type="text/javascript"> </script> <script src="/site/static/js/jquery.flexslider-min.js"> </script> <script src="/site/static/js/idevice-detection.js" type="text/javascript"> </script> <script src="/site/static/js/main.js?v8" type="text/javascript"> </script> <script src="/site/static/js/tlsHeader.js?v2" type="text/javascript"> </script> <script src="/site/static/js/tlsContent.js" type="text/javascript"> </script> <script src="/site/static/js/modernizr.min.js" type="text/javascript"> </script> <link rel="shortcut icon" href="/site/static/i/favicon.ico" />
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.defineSlot('/1057978/TLS_300x250', [300, 250], 'div-gpt-ad-1457612947531-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle1_180x150', [180, 150], 'div-gpt-ad-1457632135526-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle2_180x150', [180, 150], 'div-gpt-ad-1457632135526-1').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle3_180x150', [180, 150], 'div-gpt-ad-1457632135526-2').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		var adunits = document.querySelectorAll('div[id^="div-gpt-ad-"');
		for (var i = 0; i > adunits.length; i++) { googletag.cmd.push(function () { googletag.display(adunits[i]); }); }
	</script>
	<script src="/site/static/js/jquery.flexslider-min.js"></script>
	<script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script>var grecaptchaSiteKey = '6LcZWxYTAAAAAMcdIKR0YKygzWaEDJeEFyPWkA8y';</script><meta name="Description" content="Temporary changes due to the coronavirus situation." /><meta name="Keywords" content="Immigration and nationality, Coronavirus" /><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="//ss.sharethis.com/loader.js"></script><script type="text/javascript">stLight.options({publisher: "48b237bb-16c2-4d3d-8178-a2dd0d30d43a", doNotHash: false, doNotCopy: true, hashAddressBar: false,onhover:false});</script><!--20608EE19F5859AE7BA770843F8396AB--></head>
<body>

	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QV8CS"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-5QV8CS');</script>
	<!-- End Google Tag Manager -->

	<header> <div class="hdr"> <div class="cent"> <a href="#cont" class="posOut skip" accesskey="s">Skip to content</a> <a href="/about-the-website/accessibility/" class="posOut skip" accesskey="0">Accessibility</a> <div class="searchBtn"> </div> <div class="menuBtn"> Menu <span class="menuIcon"><span class="line one"></span><span class="line two"></span><span class="line three"></span></span></div> <nav class="top" role="navigation"> <ul class="topNav"> <li> <a href="/" title="The Law Society" class="sel"> The Law Society </a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" title="Gazette Jobs"> Gazette Jobs </a> </li> <li> <a href="https://www.lawgazette.co.uk/" title="The Gazette"> The Gazette </a> </li> <li> <a href="http://www.lawsociety.org.uk/pdc/" title="Professional Development Centre"> Professional Development Centre </a> </li> <li> <a href="https://bookshop.lawsociety.org.uk/" title="Bookshop"> Bookshop </a> </li> <li> <a href="https://events.lawsociety.org.uk" title="Events"> Events </a> </li> <li> <a href="https://wv-tls.olib.oclc.org/webview/"> Library search </a> </li> <li> <a href="https://insights.lawsociety.org.uk/"> Insights </a> </li> </ul> </nav> <a href="/" class="logo" title="Go to the Law Society homepage" accesskey="1">Law Society homepage</a> <div class="mid"> <div id="loginAndSearch"> <div class="login"> <ul><li><a href="/log-in/?r=/news/stories/changes-to-the-asylum-and-immigration-appeals-process/" title="Account log in">&gt; Account log in</a></li></ul> </div> <div class="hdrSeek"> <form action="/search/" method="get"> <label for="headerTopMenu_txtSeek_main">Search The Law Society</label> <input id="headerTopMenu_txtSeek_main" name="q" type="text" value="Search The Law Society" class="txt" accesskey="4" onBlur="if(this.value==''){this.value=''; this.style.color='#555'}" onFocus="if(this.value == 'Search The Law Society'){this.value = ''; this.style.color='#000'}" /> <input type="submit" value="Search The Law Society" /> </form> </div> </div> <div id="headerSiteLinks"> <a href="/my-law-society/" class="chamCorner_green_black" title="My Law Society">My Law Society</a> <a href="http://solicitors.lawsociety.org.uk/" class="chamCorner_green_black" title="Find a Solicitor" onClick="ga('send', 'event', 'Button', 'Click', 'FAS button');">Find a Solicitor</a> </div> </div> <div class="searchArea"> <form action="/search/" method="get"> <input name="q" type="search" /> <button class="submitSearch">Search</button> </form> </div> <div class="mobNav" role="navigation"> <div class="dark"> </div> <div class="medium"> </div> <div class="light"> <div class="smallLinks"> </div> <div class="closeNav"> Close<span></span></div> </div> </div> </div> <nav class="main" role="navigation"> <div class="cent"> <ul class="mainNav"> <li class="sm"> <a href="/practice-areas/" title="Practice areas">Practice areas</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/practice-areas/advocacy/" title="Advocacy">Advocacy</a> </li> <li> <a href="/practice-areas/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="/practice-areas/company-commercial/" title="Company commercial">Company commercial</a> </li> <li> <a href="/practice-areas/competition/" title="Competition">Competition</a> </li> <li> <a href="/practice-areas/consumer-debt-insolvency/" title="Consumer issues, debt and insolvency">Consumer issues, debt and insolvency</a> </li> <li> <a href="/practice-areas/criminal-justice/" title="Criminal justice">Criminal justice</a> </li> <li> <a href="/practice-areas/dispute-resolution/" title="Dispute resolution">Dispute resolution</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/practice-areas/employment/" title="Employment">Employment</a> </li> <li> <a href="/practice-areas/family-children/" title="Family and children">Family and children</a> </li> <li> <a href="/practice-areas/human-rights/" title="Human rights">Human rights</a> </li> <li> <a href="/practice-areas/immigration/" title="Immigration">Immigration</a> </li> <li> <a href="/practice-areas/in-house/" title="In-house">In-house</a> </li> <li> <a href="/practice-areas/ip-it/" title="Intellectual property and IT">Intellectual property and IT</a> </li> <li> <a href="/practice-areas/legal-aid/" title="Legal aid">Legal aid</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/practice-areas/personal-injury/" title="Personal injury">Personal injury</a> </li> <li> <a href="/practice-areas/planning-and-environment/" title="Planning and environmental">Planning and environmental</a> </li> <li> <a href="/practice-areas/private-client/" title="Private client">Private client</a> </li> <li> <a href="/practice-areas/property-commercial/" title="Property - commercial">Property - commercial</a> </li> <li> <a href="/practice-areas/property-residential/" title="Property - residential">Property - residential</a> </li> <li> <a href="/practice-areas/social-welfare-housing/" title="Social welfare and housing">Social welfare and housing</a> </li> <li> <a href="/practice-areas/tax/" title="Tax">Tax</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/support-services/" title="Support and services">Support and services</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/support-services/accreditation/" title="Accreditation">Accreditation</a> </li> <li> <a href="/support-services/advice/" title="Advice and practice notes">Advice and practice notes</a> </li> <li> <a href="/support-services/brexit-and-the-legal-sector/" title="Brexit and the legal sector">Brexit and the legal sector</a> </li> <li> <a href="/support-services/coronavirus/" title="Coronavirus">Coronavirus</a> </li> <li> <a href="/support-services/court-reform/" title="Court reform">Court reform</a> </li> <li> <a href="/support-services/education-learning/" title="Education and learning">Education and learning</a> </li> <li> <a href="/support-services/ethics/" title="Ethics">Ethics</a> </li> <li> <a href="/support-services/events/" title="Events">Events</a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="/support-services/help-for-solicitors/" title="Help for solicitors">Help for solicitors</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/support-services/lawtech/" title="Lawtech">Lawtech</a> </li> <li> <a href="/support-services/library-services/" title="Library services">Library services</a> </li> <li> <a href="/support-services/membership-extra/" title="Membership Extra">Membership Extra</a> </li> <li> <a href="/support-services/practice-management/" title="Practice management">Practice management</a> </li> <li> <a href="/support-services/publications/" title="Publications">Publications</a> </li> <li> <a href="/support-services/public-legal-education/" title="Public legal education">Public legal education</a> </li> <li> <a href="/support-services/reading-room/" title="Reading Room">Reading Room</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Regional engagement">Regional engagement</a> </li> <li> <a href="/support-services/research-trends/" title="Research and trends">Research and trends</a> </li> <li> <a href="/support-services/risk-compliance/" title="Risk and compliance">Risk and compliance</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/support-services/practice-management/gdpr/" title="GDPR">GDPR</a> </li> <li> <a href="/support-services/risk-compliance/anti-money-laundering/" title="Anti-money laundering">Anti-money laundering</a> </li> <li> <a href="/support-services/practice-management/cybersecurity-and-scam-prevention/" title="Cybersecurity and scam prevention">Cybersecurity and scam prevention</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/" title="Diversity and inclusion">Diversity and inclusion</a> </li> <li> <a href="/support-services/events/excellence-awards/" title="Excellence Awards">Excellence Awards</a> </li> <li> <a href="/support-services/lfyb/" title="Lawyers for your business">Lawyers for your business</a> </li> <li> <a href="/support-services/help-for-solicitors/practice-advice-service/" title="Practice Advice Service">Practice Advice Service</a> </li> <li> <a href="/support-services/risk-compliance/price-and-service-transparency/" title="Price and service transparency">Price and service transparency</a> </li> <li> <a href="/support-services/practice-management/pro-bono/" title="Pro bono">Pro bono</a> </li> <li> <a href="/support-services/risk-compliance/pii/" title="Professional indemnity insurance">Professional indemnity insurance</a> </li> <li> <a href="/support-services/risk-compliance/regulation/" title="Regulation of the profession">Regulation of the profession</a> </li> <li> <a href="/support-services/tier-5-gae-scheme/" title="Tier 5 GAE scheme">Tier 5 GAE scheme</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/policy-campaigns/" title="Policy and campaigns">Policy and campaigns</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/policy-campaigns/campaigns/" title="Campaigns">Campaigns</a> </li> <li> <a href="/policy-campaigns/consultation-responses/" title="Consultation responses">Consultation responses</a> </li> <li> <a href="/policy-campaigns/international-work/" title="International">International</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/policy-campaigns/articles/" title="Policy articles">Policy articles</a> </li> <li> <a href="/policy-campaigns/policy-discussion-videos/" title="Policy discussion videos">Policy discussion videos</a> </li> <li> <a href="/policy-campaigns/public-affairs/" title="Public affairs">Public affairs</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/communities/" title="Communities">Communities</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="http://communities.lawsociety.org.uk/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="http://communities.lawsociety.org.uk/competition/" title="Competition">Competition</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/ethnic-minority-lawyers-division/" title="Ethnic minority lawyers">Ethnic minority lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/in-house/" title="In-house">In-house</a> </li> <li> <a href="http://communities.lawsociety.org.uk/international" title="International">International</a> </li> <li> <a href="http://communities.lawsociety.org.uk/junior-lawyers/" title="Junior Lawyers">Junior Lawyers</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="http://communities.lawsociety.org.uk/law-management/" title="Law management">Law management</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lawyers-with-disabilities-division/" title="Lawyers with disabilities">Lawyers with disabilities</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lgbt-lawyers-division/" title="LGBT+ lawyers">LGBT+ lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/private-client/" title="Private client">Private client</a> </li> <li> <a href="http://communities.lawsociety.org.uk/property/" title="Property">Property</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Supporting you locally">Supporting you locally</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="http://communities.lawsociety.org.uk/risk-and-compliance/" title="Risk and Compliance Service">Risk and Compliance Service</a> </li> <li> <a href="http://communities.lawsociety.org.uk/small-firms/" title="Small firms">Small firms</a> </li> <li> <a href="/law-careers/solicitor-judges-division/" title="Solicitor judges">Solicitor judges</a> </li> <li> <a href="/communities/the-city/" title="The City">The City</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/women-lawyers-division/" title="Women lawyers">Women lawyers</a> </li> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/news/" accesskey="2" title="News">News</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/news/" title="All news">All news</a> </li> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/law-careers/" title="Law careers">Law careers</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/law-careers/becoming-a-solicitor/" title="Becoming a solicitor">Becoming a solicitor</a> </li> <li> <a href="/law-careers/career-options-for-solicitors/" title="Career options for solicitors">Career options for solicitors</a> </li> <li> <a href="/law-careers/career-progression/" title="Career progression">Career progression</a> </li> <li> <a href="/law-careers/returning-to-law-after-a-career-break/" title="Returning to law after a career break">Returning to law after a career break</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/law-careers/equality-and-diversity/" title="Equality and diversity">Equality and diversity</a> </li> <li> <a href="/law-careers/judicial-careers/" title="Judicial careers">Judicial careers</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" target="_blank" title="Job search">Job search</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/law-careers/equality-and-diversity/diversity-access-scheme/" title="Diversity Access Scheme">Diversity Access Scheme</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/law-careers/equality-and-diversity/social-mobility-ambassadors/" title="Social mobility ambassadors">Social mobility ambassadors</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/for-the-public/" title="For the public">For the public</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/for-the-public/common-legal-issues/" title="Common legal issues">Common legal issues</a> </li> <li> <a href="/for-the-public/paying-for-a-solicitor/" title="Paying for a solicitor">Paying for a solicitor</a> </li> <li> <a href="/for-the-public/using-a-solicitor/" title="Using a solicitor">Using a solicitor</a> </li> <li> <a href="/for-the-public/faqs/" title="Frequently asked questions">Frequently asked questions</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/for-the-public/index-of-useful-legal-websites/" title="Index of useful legal websites">Index of useful legal websites</a> </li> <li> <a href="/for-the-public/legal-professionals-who-does-what/" title="Legal professionals - who does what?">Legal professionals - who does what?</a> </li> <li> <a href="/for-the-public/legal-glossary/" title="Legal glossary">Legal glossary</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/for-the-public/common-legal-issues/setting-up-a-business/lawyers-for-your-business/" title="Lawyers For Your Business">Lawyers For Your Business</a> </li> <li> <a href="/for-the-public/grenfell/" title="Grenfell Tower fire information">Grenfell Tower fire information</a> </li> </ul> </div> </div> </div> </li> </ul> </div> </nav> </div> <div id="mobLogin"> <ul><li><a href="/log-in/?r=/news/stories/changes-to-the-asylum-and-immigration-appeals-process/" title="Account log in">&gt; Account log in</a></li></ul> </div> </header>

	<form method="post" action="/news/stories/changes-to-the-asylum-and-immigration-appeals-process/" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=2xnRBWn-u5jEUFGDijfqaj1dCSIAd5bmIDE0_PU2r0Z0ilwafgboJjWk-aGYsles2bxCbBD9CkPbvl1vCBHU7JEGlq9jIvGEd-cp9KakbBg1&amp;t=637141954125405139" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=ujhDYfbEzxTL8nxWth2KDtISAwANacVGy4CWNyKLBSUgkrdpmHSUVVc4cAEabcVzaJoa64b2GFpSf0iwgrazKIBMU5BqODN6qdSpdemIIpVs_rNJe3fjGZcyNKMMRTQzVLA83cM7wKMzWQnjMguvmSTJtGHUNCd8_AzaFFu6mHA1&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=FuVsxiNeLEy1Rj4tJz9JRW33MF-Va5pArLkMAsSvGuZIYyNM1TwsgZ9Wcks8508mG43wyY6OpRjz06kClWggMv9coPPm4A7PPNsPO-hrV0IXiBDjyGKf9vTuwapAV4D7NgU0VuiRFV1hQk5qIeS23yOB_wuEtp_XFKo7UUZtA-w_Y9DqOLnhox-0sc5fCuBi0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BEEF8E96" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>

		<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$sm1', 'aspnetForm', [], [], [], 90, 'ctl00');
//]]>
</script>


		

	<div class="cont">

		<div class="cent">

			<div id="ctl00_cphContent_ctl00_pnlBreadWrap" class="breadWrap">
	
	<div class="bread">
		<span>You are here:</span>
		<ol>
			<li><a href="/">Home</a></li>
			<li><a href='/news/'>News</a></li><li><a href='http://www.lawsociety.org.uk/news/stories'>Stories</a></li><li>Changes to the asylum and immigration appeals process</li>
		</ol>
	</div>

</div>

			<div class="colWrap">

				<div class="colMW" id="cont">

					

					<div id="ctl00_cphContent_pnlNormalContent">
	

						

						<div class="topIntro">

							<h1>Changes to the asylum and immigration appeals process</h1>

							<div class="itemHeader">

								

								
									<div class="itemDate">
										1 April 2020
									</div>
								

							</div>

							<div class="pageOptions">
								<div id="printMe">
									<a href="javascript:window.print()">Print this page</a>
								</div>
								
							</div>

						</div>

						<div class="RTEBlock noBorderBottom"><p>Due to the coronavirus (COVID-19) situation, there have been some temporary changes to the asylum and immigration appeals process.</p><h2>First-tier Tribunal</h2><p>From 25 March 2020 there will be no face-to-face appeal  hearings at the First-tier Tribunal.</p><h3>Case management review hearings</h3><p>Case management review (CMR) hearings will be conducted by  phone until at least 30 April 2020.</p><p> If the CMR shows that a full hearing is needed, this will be  done by video.</p><h2>Upper Tribunal</h2><p>The Upper Tribunal has cancelled almost all listed hearings,  including judicial reviews.</p><h2>More information</h2><p><a href="https://www.judiciary.uk/publications/immigration-and-asylum-tribunal-chamber-presidential-practice-statement-note-covid-19-pandemic/">The   Immigration and Asylum Tribunal Chamber presidential  practice statement note about COVID-19</a></p><p><a href="/support-services/advice/articles/coronavirus-covid-19-advice-and-updates/" title="Our coronavirus (COVID-19) advice and updates">Our coronavirus (COVID-19) advice and updates</a></p></div>

						

					
</div>

				</div>

				<div class="colLN">

					<div id="leftHandNavMenuHolder"> <h3>News</h3> <ul id="leftHandNavMenu"> <li> <ul> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> <li> <a href="/news/stories/" title="Law Society news">Law Society news</a> </li> <li> <a href="/news/letters/" title="Letters to the editor">Letters to the editor</a> </li> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> <li> <a href="/news/speeches/" title="Speeches">Speeches</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </li> </ul> </div>

				</div>

				<div class="colRN">

					<div id="shareButtons">
	
						<span class='st_twitter_large' displaytext='Tweet'></span>
						<span class='st_linkedin_large' displaytext='LinkedIn'></span>
						<span class='st_googleplus_large' displaytext='Google +'></span>
						<span class='st_facebook_large' displaytext='Facebook'></span>
						<span class='st_sharethis_large' displaytext='ShareThis'></span>
					
</div>

					





<div id="ctl00_cphContent_crossSell_crossSellOuter">
	

	<div class="crossSellIntro"> <h2>Recommended</h2> </div> <div class="largeSideBlock largeSideBlockGreen largeSideBlockCrossSell last"> <div class="ico recommended"> </div> <div class="content"> <img width="100%" src="/uploadedimages/site-images/cross-sell/accred-immigration-logo.jpg" alt="Immigration and Asylum Accreditations" title="Immigration and Asylum Accreditations"> <h6> <a title="Immigration and Asylum Law" alt="Immigration and Asylum Law" class="xsell" href="http://www.lawsociety.org.uk/support-services/accreditation/immigration-asylum/?utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=Immigration and Asylum Law&amp;utm_campaign=communities">Immigration and Asylum Law</a> </h6> <p>Accreditation for members who meet the highest standards of expertise and client service in immigration and asylum law work.</p> <a title="Immigration and Asylum Law" alt="Immigration and Asylum Law" class="moreLink xsell" href="http://www.lawsociety.org.uk/support-services/accreditation/immigration-asylum/?utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=Immigration and Asylum Law&amp;utm_campaign=communities"> <span class="titleOut">Immigration and Asylum Law</span> &gt; More </a> </div> </div>


</div>

				</div>

			</div>



		</div>

	</div>



		

	</form>

	<footer role="contentinfo"> <div class="ftr"> <div class="cent"> <div class="colItem col1"> <h2>About us</h2> <ul> <li> <a href="/about-us/" title="About us">About us</a> </li> <li> <a href="/about-us/law-society-membership/" title="Law Society membership">Law Society membership</a> </li> <li> <a href="/about-us/our-constitution/" title="Our constitution">Our constitution</a> </li> <li> <a href="/about-us/our-council/" title="Our Council">Our Council</a> </li> <li> <a href="/about-us/chief-executive-office-holders/" title="Office holders">Office holders</a> </li> <li> <a href="/about-us/annual-report/" title="Business review and annual report">Business review and annual report</a> </li> <li> <a href="/about-us/law-society-group/" title="Law Society Group">Law Society Group</a> </li> <li> <a href="/about-us/corporate-responsibility/" title="Corporate responsibility">Corporate responsibility</a> </li> <li> <a href="/about-us/law-society-charity/" title="The Law Society Charity">The Law Society Charity</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/about-us/modern-slavery-statement/" title="Modern slavery statement">Modern slavery statement</a> </li> <li> <a href="/About-us/the-law-society-group-gender-pay-gap-report/" title="Gender pay gap report">Gender pay gap report</a> </li> </ul> </div> <div class="colItem col2"> <h2>About the website</h2> <ul> <li> <a href="/about-the-website/accessibility/" title="Accessibility">Accessibility</a> </li> <li> <a href="/about-the-website/legal-notice/" title="Legal notice">Legal notice</a> </li> <li> <a href="/about-the-website/privacy-policy/" title="Privacy policy">Privacy policy</a> </li> <li> <a href="/about-the-website/cookies/" title="Cookies">Cookies</a> </li> <li> <a href="/about-the-website/site-help/" title="Website help">Website help</a> </li> <li> <a href="/about-the-website/sitemap/" title="Sitemap">Sitemap</a> </li> </ul> </div> <div class="colItem col3"> <h2>Get in touch</h2> <ul> <li> <a href="/get-in-touch/" title="Contact us">Contact us</a> </li> <li> <a href="/get-in-touch/office-locations/" title="Office locations">Office locations</a> </li> <li> <a href="/get-in-touch/useful-numbers/" title="Useful numbers">Useful numbers</a> </li> <li> <a href="/get-in-touch/complaints/" title="Complaints">Complaints</a> </li> <li> <a href="/get-in-touch/copyright-permissions/" title="Copyright permissions">Copyright permissions</a> </li> <li> <a href="/about-the-website/privacy-policy#your-rights" title="Data protection">Data protection</a> </li> <li> <a href="/get-in-touch/freedom-of-information/" title="Freedom of information">Freedom of information</a> </li> <li> <a href="/get-in-touch/standard-conditions-of-contract/" title="Conditions of contract">Conditions of contract</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> <li> <a href="/get-in-touch/advertise/" title="Advertise with us">Advertise with us</a> </li> <li> <a href="/get-in-touch/sponsorship/" title="Sponsor our work">Sponsor our work</a> </li> </ul> </div> <div class="col5"> <ul class="big"> <li> <a href="http://www.113chancerylane.co.uk/home/" title="Restaurant and venue hire">Restaurant and venue hire</a> </li> </ul> <ul class="soc"> <li> <a href="https://twitter.com/TheLawSociety" class="twitter" title="Follow us on Twitter">Follow us on Twitter</a> </li> <li> <a class="linkedin" href="https://www.linkedin.com/company/the-law-society-of-england-and-wales" title="Connect with us on LinkedIn"> </a> </li> <li> <a class="facebook" href="https://www.facebook.com/TheLawSociety/" title="Like us on Facebook"> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/LawSocietyEW/" title="Subscribe to our YouTube channel"> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/the_law_society/" title="Like on Instagram"> </a> </li> <li> <a class="tumblr" href="https://law-society.tumblr.com/ " title="Like on Tumblr"> </a> </li> </ul> </div> <p> Copyright 2020 Law Society All Rights Reserved. </p> </div> </div> <script> document.body.style.display = "none"; if (self === top) { document.body.style.display = "block"; } else { top.location = self.location; } </script> </footer> <script src="//fast.wistia.net/labs/fresh-url/v1.js" async="async"> </script>

</body>
</html>