

<!DOCTYPE html>
<html lang="en">
<head>
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
		(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
			{ 'GTM-T7Z2L6T': true });
	</script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1664104-17', 'auto');
		ga('require', 'GTM-T7Z2L6T');
		ga('send', 'pageview');
	</script>
	<meta charset="utf-8" /><title>
	Law Society events - The Law Society
</title><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link href="https://fast.fonts.net/cssapi/3d8b2ca4-dc46-4967-be75-9bbff56c5b7e.css" rel="stylesheet" type="text/css" /> <link href="/site/static/css/main.css?v5" rel="stylesheet" type="text/css" media="screen" /> <link href="/site/static/css/print.css" rel="stylesheet" type="text/css" media="print" /> <noscript> <link href="/site/static/css/no-js.css" rel="stylesheet" type="text/css" /> </noscript> <script src="/site/static/js/jquery.min.js" type="text/javascript"> </script> <script src="/site/static/js/jquery.flexslider-min.js"> </script> <script src="/site/static/js/idevice-detection.js" type="text/javascript"> </script> <script src="/site/static/js/main.js?v7" type="text/javascript"> </script> <script src="/site/static/js/tlsHeader.js?v2" type="text/javascript"> </script> <script src="/site/static/js/tlsContent.js" type="text/javascript"> </script> <script src="/site/static/js/modernizr.min.js" type="text/javascript"> </script> <link rel="shortcut icon" href="/site/static/i/favicon.ico" />
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.defineSlot('/1057978/TLS_300x250', [300, 250], 'div-gpt-ad-1457612947531-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle1_180x150', [180, 150], 'div-gpt-ad-1457632135526-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle2_180x150', [180, 150], 'div-gpt-ad-1457632135526-1').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle3_180x150', [180, 150], 'div-gpt-ad-1457632135526-2').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		var adunits = document.querySelectorAll('div[id^="div-gpt-ad-"');
		for (var i = 0; i > adunits.length; i++) { googletag.cmd.push(function () { googletag.display(adunits[i]); }); }
	</script>
	<script src="/site/static/js/jquery.flexslider-min.js"></script>
	<script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script>var grecaptchaSiteKey = '6LcZWxYTAAAAAMcdIKR0YKygzWaEDJeEFyPWkA8y';</script><meta name="Description" content="As we kick off the new year, save the dates in your diary for some of the events we have planned in the first few months of 2020." /><meta name="Keywords" content="Law Society activity, Careers in law" /><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="//ss.sharethis.com/loader.js"></script><script type="text/javascript">stLight.options({publisher: "48b237bb-16c2-4d3d-8178-a2dd0d30d43a", doNotHash: false, doNotCopy: true, hashAddressBar: false,onhover:false});</script><!--20608EE19F5859AE7BA770843F8396AB--></head>
<body>

	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QV8CS"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-5QV8CS');</script>
	<!-- End Google Tag Manager -->

	<header> <div class="hdr"> <div class="cent"> <a href="#cont" class="posOut skip" accesskey="s">Skip to content</a> <a href="/about-the-website/accessibility/" class="posOut skip" accesskey="0">Accessibility</a> <div class="searchBtn"> </div> <div class="menuBtn"> Menu <span class="menuIcon"><span class="line one"></span><span class="line two"></span><span class="line three"></span></span></div> <nav class="top" role="navigation"> <ul class="topNav"> <li> <a href="/" title="The Law Society" class="sel"> The Law Society </a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" title="Gazette Jobs"> Gazette Jobs </a> </li> <li> <a href="https://www.lawgazette.co.uk/" title="The Gazette"> The Gazette </a> </li> <li> <a href="http://www.lawsociety.org.uk/pdc/" title="Professional Development Centre"> Professional Development Centre </a> </li> <li> <a href="https://bookshop.lawsociety.org.uk/" title="Bookshop"> Bookshop </a> </li> <li> <a href="https://events.lawsociety.org.uk" title="Events"> Events </a> </li> <li> <a href="https://wv-tls.olib.oclc.org/webview/"> Library search </a> </li> <li> <a href="https://insights.lawsociety.org.uk/"> Insights </a> </li> </ul> </nav> <a href="/" class="logo" title="Go to the Law Society homepage" accesskey="1">Law Society homepage</a> <div class="mid"> <div id="loginAndSearch"> <div class="login"> <ul><li><a href="/log-in/?r=/news/stories/law-society-events/" title="Account log in">&gt; Account log in</a></li></ul> </div> <div class="hdrSeek"> <form action="/search/" method="get"> <label for="headerTopMenu_txtSeek_main">Search The Law Society</label> <input id="headerTopMenu_txtSeek_main" name="q" type="text" value="Search The Law Society" class="txt" accesskey="4" onBlur="if(this.value==''){this.value=''; this.style.color='#555'}" onFocus="if(this.value == 'Search The Law Society'){this.value = ''; this.style.color='#000'}" /> <input type="submit" value="Search The Law Society" /> </form> </div> </div> <div id="headerSiteLinks"> <a href="/my-law-society/" class="chamCorner_green_black" title="My Law Society">My Law Society</a> <a href="http://solicitors.lawsociety.org.uk/" class="chamCorner_green_black" title="Find a Solicitor" onClick="ga('send', 'event', 'Button', 'Click', 'FAS button');">Find a Solicitor</a> </div> </div> <div class="searchArea"> <form action="/search/" method="get"> <input name="q" type="search" /> <button class="submitSearch">Search</button> </form> </div> <div class="mobNav" role="navigation"> <div class="dark"> </div> <div class="medium"> </div> <div class="light"> <div class="smallLinks"> </div> <div class="closeNav"> Close<span></span></div> </div> </div> </div> <nav class="main" role="navigation"> <div class="cent"> <ul class="mainNav"> <li class="sm"> <a href="/practice-areas/" title="Practice areas">Practice areas</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/practice-areas/advocacy/" title="Advocacy">Advocacy</a> </li> <li> <a href="/practice-areas/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="/practice-areas/company-commercial/" title="Company commercial">Company commercial</a> </li> <li> <a href="/practice-areas/competition/" title="Competition">Competition</a> </li> <li> <a href="/practice-areas/consumer-debt-insolvency/" title="Consumer issues, debt and insolvency">Consumer issues, debt and insolvency</a> </li> <li> <a href="/practice-areas/criminal-justice/" title="Criminal justice">Criminal justice</a> </li> <li> <a href="/practice-areas/dispute-resolution/" title="Dispute resolution">Dispute resolution</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/practice-areas/employment/" title="Employment">Employment</a> </li> <li> <a href="/practice-areas/family-children/" title="Family and children">Family and children</a> </li> <li> <a href="/practice-areas/human-rights/" title="Human rights">Human rights</a> </li> <li> <a href="/practice-areas/immigration/" title="Immigration">Immigration</a> </li> <li> <a href="/practice-areas/in-house/" title="In-house">In-house</a> </li> <li> <a href="/practice-areas/ip-it/" title="Intellectual property and IT">Intellectual property and IT</a> </li> <li> <a href="/practice-areas/legal-aid/" title="Legal aid">Legal aid</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/practice-areas/personal-injury/" title="Personal injury">Personal injury</a> </li> <li> <a href="/practice-areas/planning-and-environment/" title="Planning and environmental">Planning and environmental</a> </li> <li> <a href="/practice-areas/private-client/" title="Private client">Private client</a> </li> <li> <a href="/practice-areas/property-commercial/" title="Property - commercial">Property - commercial</a> </li> <li> <a href="/practice-areas/property-residential/" title="Property - residential">Property - residential</a> </li> <li> <a href="/practice-areas/social-welfare-housing/" title="Social welfare and housing">Social welfare and housing</a> </li> <li> <a href="/practice-areas/tax/" title="Tax">Tax</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/support-services/" title="Support and services">Support and services</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/support-services/accreditation/" title="Accreditation">Accreditation</a> </li> <li> <a href="/support-services/advice/" title="Advice and practice notes">Advice and practice notes</a> </li> <li> <a href="/support-services/brexit-and-the-legal-sector/" title="Brexit and the legal sector">Brexit and the legal sector</a> </li> <li> <a href="/support-services/court-reform/" title="Court reform">Court reform</a> </li> <li> <a href="/support-services/education-learning/" title="Education and learning">Education and learning</a> </li> <li> <a href="/support-services/ethics/" title="Ethics">Ethics</a> </li> <li> <a href="/support-services/events/" title="Events">Events</a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="/support-services/help-for-solicitors/" title="Help for solicitors">Help for solicitors</a> </li> <li> <a href="/support-services/lawtech/" title="Lawtech">Lawtech</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/support-services/library-services/" title="Library services">Library services</a> </li> <li> <a href="/support-services/membership-extra/" title="Membership Extra">Membership Extra</a> </li> <li> <a href="/support-services/practice-management/" title="Practice management">Practice management</a> </li> <li> <a href="/support-services/publications/" title="Publications">Publications</a> </li> <li> <a href="/support-services/public-legal-education/" title="Public legal education">Public legal education</a> </li> <li> <a href="/support-services/reading-room/" title="Reading Room">Reading Room</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Regional engagement">Regional engagement</a> </li> <li> <a href="/support-services/research-trends/" title="Research and trends">Research and trends</a> </li> <li> <a href="/support-services/risk-compliance/" title="Risk and compliance">Risk and compliance</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/support-services/practice-management/gdpr/" title="GDPR">GDPR</a> </li> <li> <a href="/support-services/risk-compliance/anti-money-laundering/" title="Anti-money laundering">Anti-money laundering</a> </li> <li> <a href="/support-services/practice-management/cybersecurity-and-scam-prevention/" title="Cybersecurity and scam prevention">Cybersecurity and scam prevention</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/" title="Diversity and inclusion">Diversity and inclusion</a> </li> <li> <a href="/support-services/events/excellence-awards/" title="Excellence Awards 2019">Excellence Awards 2019</a> </li> <li> <a href="/support-services/lfyb/" title="Lawyers for your business">Lawyers for your business</a> </li> <li> <a href="/support-services/help-for-solicitors/practice-advice-service/" title="Practice Advice Service">Practice Advice Service</a> </li> <li> <a href="/support-services/risk-compliance/price-and-service-transparency/" title="Price and service transparency">Price and service transparency</a> </li> <li> <a href="/support-services/practice-management/pro-bono/" title="Pro bono">Pro bono</a> </li> <li> <a href="/support-services/risk-compliance/pii/" title="Professional indemnity insurance">Professional indemnity insurance</a> </li> <li> <a href="/support-services/risk-compliance/regulation/" title="Regulation of the profession">Regulation of the profession</a> </li> <li> <a href="/support-services/tier-5-gae-scheme/" title="Tier 5 GAE scheme">Tier 5 GAE scheme</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/policy-campaigns/" title="Policy and campaigns">Policy and campaigns</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/policy-campaigns/campaigns/" title="Campaigns">Campaigns</a> </li> <li> <a href="/policy-campaigns/consultation-responses/" title="Consultation responses">Consultation responses</a> </li> <li> <a href="/policy-campaigns/international-work/" title="International">International</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/policy-campaigns/articles/" title="Policy articles">Policy articles</a> </li> <li> <a href="/policy-campaigns/policy-discussion-videos/" title="Policy discussion videos">Policy discussion videos</a> </li> <li> <a href="/policy-campaigns/public-affairs/" title="Public affairs">Public affairs</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/communities/" title="Communities">Communities</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="http://communities.lawsociety.org.uk/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="http://communities.lawsociety.org.uk/competition/" title="Competition">Competition</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/ethnic-minority-lawyers-division/" title="Ethnic minority lawyers">Ethnic minority lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/in-house/" title="In-house">In-house</a> </li> <li> <a href="http://communities.lawsociety.org.uk/international" title="International">International</a> </li> <li> <a href="http://communities.lawsociety.org.uk/junior-lawyers/" title="Junior Lawyers">Junior Lawyers</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="http://communities.lawsociety.org.uk/law-management/" title="Law management">Law management</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lawyers-with-disabilities-division/" title="Lawyers with disabilities">Lawyers with disabilities</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lgbt-lawyers-division/" title="LGBT+ lawyers">LGBT+ lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/private-client/" title="Private client">Private client</a> </li> <li> <a href="http://communities.lawsociety.org.uk/property/" title="Property">Property</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Supporting you locally">Supporting you locally</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="http://communities.lawsociety.org.uk/risk-and-compliance/" title="Risk and Compliance Service">Risk and Compliance Service</a> </li> <li> <a href="http://communities.lawsociety.org.uk/small-firms/" title="Small firms">Small firms</a> </li> <li> <a href="/law-careers/solicitor-judges-division/" title="Solicitor judges">Solicitor judges</a> </li> <li> <a href="/communities/the-city/" title="The City">The City</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/women-lawyers-division/" title="Women lawyers">Women lawyers</a> </li> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/news/" accesskey="2" title="News">News</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/news/" title="All news">All news</a> </li> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/law-careers/" title="Law careers">Law careers</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/law-careers/becoming-a-solicitor/" title="Becoming a solicitor">Becoming a solicitor</a> </li> <li> <a href="/law-careers/career-options-for-solicitors/" title="Career options for solicitors">Career options for solicitors</a> </li> <li> <a href="/law-careers/career-progression/" title="Career progression">Career progression</a> </li> <li> <a href="/law-careers/returning-to-law-after-a-career-break/" title="Returning to law after a career break">Returning to law after a career break</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/law-careers/equality-and-diversity/" title="Equality and diversity">Equality and diversity</a> </li> <li> <a href="/law-careers/judicial-careers/" title="Judicial careers">Judicial careers</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" target="_blank" title="Job search">Job search</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/law-careers/equality-and-diversity/diversity-access-scheme/" title="Diversity Access Scheme">Diversity Access Scheme</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/law-careers/equality-and-diversity/social-mobility-ambassadors/" title="Social mobility ambassadors">Social mobility ambassadors</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/for-the-public/" title="For the public">For the public</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/for-the-public/common-legal-issues/" title="Common legal issues">Common legal issues</a> </li> <li> <a href="/for-the-public/paying-for-a-solicitor/" title="Paying for a solicitor">Paying for a solicitor</a> </li> <li> <a href="/for-the-public/using-a-solicitor/" title="Using a solicitor">Using a solicitor</a> </li> <li> <a href="/for-the-public/faqs/" title="Frequently asked questions">Frequently asked questions</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/for-the-public/index-of-useful-legal-websites/" title="Index of useful legal websites">Index of useful legal websites</a> </li> <li> <a href="/for-the-public/legal-professionals-who-does-what/" title="Legal professionals - who does what?">Legal professionals - who does what?</a> </li> <li> <a href="/for-the-public/legal-glossary/" title="Legal glossary">Legal glossary</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/for-the-public/common-legal-issues/setting-up-a-business/lawyers-for-your-business/" title="Lawyers For Your Business">Lawyers For Your Business</a> </li> <li> <a href="/for-the-public/grenfell/" title="Grenfell Tower fire information">Grenfell Tower fire information</a> </li> </ul> </div> </div> </div> </li> </ul> </div> </nav> </div> <div id="mobLogin"> <ul><li><a href="/log-in/?r=/news/stories/law-society-events/" title="Account log in">&gt; Account log in</a></li></ul> </div> </header>

	<form method="post" action="/news/stories/law-society-events/" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=ujhDYfbEzxTL8nxWth2KDtISAwANacVGy4CWNyKLBSUgkrdpmHSUVVc4cAEabcVzaJoa64b2GFpSf0iwgrazKIBMU5BqODN6qdSpdemIIpVs_rNJe3fjGZcyNKMMRTQzVLA83cM7wKMzWQnjMguvmSTJtGHUNCd8_AzaFFu6mHA1&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BEEF8E96" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>

		

		

	<div class="cont">

		<div class="cent">

			<div id="ctl00_cphContent_ctl00_pnlBreadWrap" class="breadWrap">
	
	<div class="bread">
		<span>You are here:</span>
		<ol>
			<li><a href="/">Home</a></li>
			<li><a href='/news/'>News</a></li><li><a href='http://www.lawsociety.org.uk/news/stories'>Stories</a></li><li>Law Society events</li>
		</ol>
	</div>

</div>

			<div class="colWrap">

				<div class="colMW" id="cont">

					

					<div id="ctl00_cphContent_pnlNormalContent">
	

						

						<div class="topIntro">

							<h1>Law Society events</h1>

							<div class="itemHeader">

								

								
									<div class="itemDate">
										9 January 2020
									</div>
								

							</div>

							<div class="pageOptions">
								<div id="printMe">
									<a href="javascript:window.print()">Print this page</a>
								</div>
								
							</div>

						</div>

						<div class="RTEBlock noBorderBottom"><p>As we kick off the new year and start to plan the months ahead, remember to save the dates in your diary for some of the exciting events we have planned in the first few months of 2020. </p><p>Our events are designed for our members and cover issues that are arising, providing insight, advice and information on how to manage changes in the legal sector, operate more effectively and enable you to give your clients the best service. </p><p>We’re kicking off the year with our private client seminars in February and <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2424&amp;orgId=1">capital markets conference on 28 February</a>. These events are tailored to the needs of these diverse but important sections of our membership community. </p><p>In March we have the <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2535&amp;orgId=1">Law Management – People in practice event (4 March)</a> with an opportunity to explore issues such as flexible working – how to make it work for everyone and attracting and retaining talent as well as leading and inspiring your teams.</p><p>Later in March is the regularly over-subscribed and ever popular <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2541&amp;orgId=1">Risk and Compliance conference (13 March)</a>. </p><p>This is just a small taster from the full menu of events on offer to our membership this year.</p><h2>Early 2020 dates for your diary</h2><ul><li>JLD forum: Helping you to secure a training contract – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2554&amp;orgId=1">8 February</a></li><li>Competition Section Seminar: UNCTAD – contribute to the future international competition enforcement framework – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2547&amp;orgId=1">11 February</a>  </li><li>New SRA Handbook compliance updates – what’s new for in-house lawyers? – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2522&amp;orgId=1">16 January</a> and <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2564&amp;orgId=1">26 February</a></li><li>Private Client Section: Older or incapable client double seminars – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2558&amp;orgId=1">4 February</a>, <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2560&amp;orgId=1">11 February</a> and <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2559&amp;orgId=1">13 February</a>  </li><li>Capital markets in the 21st Century – <a href="http://www.lawsociety.org.uk/capitalmarketsconf2020">28 February</a>  </li><li>Compliance forum for COLPs and COFAs: SRA Standards and Regulations – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2557&amp;orgId=1">3 March</a></li><li>Law Management Section People in Practice Conference – <a href="http://www.lawsociety.org.uk/LMS-PIP-conf-2020">4 March</a>  </li><li>Private Client Section: cross border conference – The new international landscape - <a href="http://www.lawsociety.org.uk/PC-cross-border-2020">6 March</a></li><li>Competition Section seminar: UK mergers update – <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2549&amp;orgId=1">10 March</a>  </li><li>Risk and Compliance annual conference – <a href="https://www.lawsociety.org.uk/risk-compliance-conference-2020">13 March</a></li></ul><p>Your membership also includes complimentary access to some other events at the Law Society, covering areas such as compliance, law tech and <a href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabId=37&amp;id=2554&amp;orgId=1">career progression</a>.</p><p>Along with networking sessions and round tables with specific groups within our community, these are the ideal place to share ideas, get up to speed with detailed developments and make new connections. We often schedule these out of work hours to make sure more of our members can join us.</p><p>There’s something for everyone, so we encourage you to <a href="/events">view the full programme of events on our website</a>, or pop in to see what we can offer you. </p></div>

						

					
</div>

				</div>

				<div class="colLN">

					<div id="leftHandNavMenuHolder"> <h3>News</h3> <ul id="leftHandNavMenu"> <li> <ul> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> <li> <a href="/news/stories/" title="Law Society news">Law Society news</a> </li> <li> <a href="/news/letters/" title="Letters to the editor">Letters to the editor</a> </li> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> <li> <a href="/news/speeches/" title="Speeches">Speeches</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </li> </ul> </div>

				</div>

				<div class="colRN">

					<div id="shareButtons">
	
						<span class='st_twitter_large' displaytext='Tweet'></span>
						<span class='st_linkedin_large' displaytext='LinkedIn'></span>
						<span class='st_googleplus_large' displaytext='Google +'></span>
						<span class='st_facebook_large' displaytext='Facebook'></span>
						<span class='st_sharethis_large' displaytext='ShareThis'></span>
					
</div>

					





<div id="ctl00_cphContent_crossSell_crossSellOuter">
	

	<div class="crossSellIntro"> <h2>Recommended</h2> </div> <div class="largeSideBlock largeSideBlockGreen largeSideBlockCrossSell last"> <div class="ico recommended"> </div> <div class="content"> <img width="100%" src="/uploadedimages/site-images/cross-sell/crowd-of-people-275-200.jpg" alt="crowd of people " title="crowd of people"> <h6> <a title="Law Management Section: People in Practice conference 2020" alt="Law Management Section: People in Practice conference 2020" class="xsell" href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2535&amp;orgId=1&amp;utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=LMS People in Practice conference &amp;utm_campaign=Marketing">Law Management Section: People in Practice conference 2020</a> </h6> <p>Keep up-to-date on the latest in legal human resources and learn how to retain your firm&apos;s talent whilst staying competitive.</p> <a title="Law Management Section: People in Practice conference 2020" alt="Law Management Section: People in Practice conference 2020" class="moreLink xsell" href="https://events.lawsociety.org.uk/ClientApps/Silverbear.Web.EDMS/public/default.aspx?tabid=37&amp;id=2535&amp;orgId=1&amp;utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=LMS People in Practice conference &amp;utm_campaign=Marketing"> <span class="titleOut">Law Management Section: People in Practice conference 2020</span> &gt; More </a> </div> </div>


</div>

				</div>

			</div>



		</div>

	</div>



		

	</form>

	<footer role="contentinfo"> <div class="ftr"> <div class="cent"> <div class="colItem col1"> <h2>About us</h2> <ul> <li> <a href="/about-us/" title="About us">About us</a> </li> <li> <a href="/about-us/law-society-membership/" title="Law Society membership">Law Society membership</a> </li> <li> <a href="/about-us/our-constitution/" title="Our constitution">Our constitution</a> </li> <li> <a href="/about-us/our-council/" title="Our Council">Our Council</a> </li> <li> <a href="/about-us/chief-executive-office-holders/" title="Office holders">Office holders</a> </li> <li> <a href="/about-us/annual-report/" title="Business review and annual report">Business review and annual report</a> </li> <li> <a href="/about-us/law-society-group/" title="Law Society Group">Law Society Group</a> </li> <li> <a href="/about-us/corporate-responsibility/" title="Corporate responsibility">Corporate responsibility</a> </li> <li> <a href="/about-us/law-society-charity/" title="Law Society Charity">Law Society Charity</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/about-us/modern-slavery-statement/" title="Modern slavery statement">Modern slavery statement</a> </li> <li> <a href="/About-us/the-law-society-group-gender-pay-gap-report/" title="Gender pay gap report">Gender pay gap report</a> </li> </ul> </div> <div class="colItem col2"> <h2>About the website</h2> <ul> <li> <a href="/about-the-website/accessibility/" title="Accessibility">Accessibility</a> </li> <li> <a href="/about-the-website/legal-notice/" title="Legal notice">Legal notice</a> </li> <li> <a href="/about-the-website/privacy-policy/" title="Privacy policy">Privacy policy</a> </li> <li> <a href="/about-the-website/cookies/" title="Cookies">Cookies</a> </li> <li> <a href="/about-the-website/site-help/" title="Website help">Website help</a> </li> <li> <a href="/about-the-website/sitemap/" title="Sitemap">Sitemap</a> </li> </ul> </div> <div class="colItem col3"> <h2>Get in touch</h2> <ul> <li> <a href="/get-in-touch/" title="Contact us">Contact us</a> </li> <li> <a href="/get-in-touch/office-locations/" title="Office locations">Office locations</a> </li> <li> <a href="/get-in-touch/useful-numbers/" title="Useful numbers">Useful numbers</a> </li> <li> <a href="/get-in-touch/complaints/" title="Complaints">Complaints</a> </li> <li> <a href="/get-in-touch/copyright-permissions/" title="Copyright permissions">Copyright permissions</a> </li> <li> <a href="/about-the-website/privacy-policy#your-rights" title="Data protection">Data protection</a> </li> <li> <a href="/get-in-touch/freedom-of-information/" title="Freedom of information">Freedom of information</a> </li> <li> <a href="/get-in-touch/standard-conditions-of-contract/" title="Conditions of contract">Conditions of contract</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> <li> <a href="/get-in-touch/advertise/" title="Advertise with us">Advertise with us</a> </li> <li> <a href="/get-in-touch/sponsorship/" title="Sponsor our work">Sponsor our work</a> </li> </ul> </div> <div class="col5"> <ul class="big"> <li> <a href="http://www.113chancerylane.co.uk/home/" title="Restaurant and venue hire">Restaurant and venue hire</a> </li> </ul> <ul class="soc"> <li> <a href="https://twitter.com/#!/TheLawSociety" class="twitter" title="Follow us on Twitter">Follow us on Twitter</a> </li> <li> <a class="linkedin" href="https://www.linkedin.com/company/the-law-society-of-england-and-wales" title="Connect with us on LinkedIn"> </a> </li> <li> <a class="facebook" href="https://www.facebook.com/TheLawSociety/" title="Like us on Facebook"> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/LawSocietyEW/" title="Subscribe to our YouTube channel"> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/the_law_society/" title="Like on Instagram"> </a> </li> <li> <a class="tumblr" href="https://law-society.tumblr.com/ " title="Like on Tumblr"> </a> </li> </ul> </div> <p> Copyright 2020 Law Society All Rights Reserved. </p> </div> </div> <script> document.body.style.display = "none"; if (self === top) { document.body.style.display = "block"; } else { top.location = self.location; } </script> </footer> <script src="//fast.wistia.net/labs/fresh-url/v1.js" async="async"> </script>

</body>
</html>