

<!DOCTYPE html>
<html lang="en">
<head>
	<style>.async-hide { opacity: 0 !important} </style>
	<script>
		(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
			h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
			(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
		})(window,document.documentElement,'async-hide','dataLayer',4000,
			{ 'GTM-T7Z2L6T': true });
	</script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-1664104-17', 'auto');
		ga('require', 'GTM-T7Z2L6T');
		ga('send', 'pageview');
	</script>
	<meta charset="utf-8" /><title>
	Law Society president's statement on coronavirus (COVID-19) - The Law Society
</title><meta name="viewport" content="width=device-width, initial-scale=1" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <link href="https://fast.fonts.net/cssapi/3d8b2ca4-dc46-4967-be75-9bbff56c5b7e.css" rel="stylesheet" type="text/css" /> <link href="/site/static/css/main.css?v5" rel="stylesheet" type="text/css" media="screen" /> <link href="/site/static/css/print.css" rel="stylesheet" type="text/css" media="print" /> <noscript> <link href="/site/static/css/no-js.css" rel="stylesheet" type="text/css" /> </noscript> <script src="/site/static/js/jquery.min.js" type="text/javascript"> </script> <script src="/site/static/js/jquery.flexslider-min.js"> </script> <script src="/site/static/js/idevice-detection.js" type="text/javascript"> </script> <script src="/site/static/js/main.js?v8" type="text/javascript"> </script> <script src="/site/static/js/tlsHeader.js?v2" type="text/javascript"> </script> <script src="/site/static/js/tlsContent.js" type="text/javascript"> </script> <script src="/site/static/js/modernizr.min.js" type="text/javascript"> </script> <link rel="shortcut icon" href="/site/static/i/favicon.ico" />
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function () {
			googletag.defineSlot('/1057978/TLS_300x250', [300, 250], 'div-gpt-ad-1457612947531-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle1_180x150', [180, 150], 'div-gpt-ad-1457632135526-0').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle2_180x150', [180, 150], 'div-gpt-ad-1457632135526-1').addService(googletag.pubads());
			googletag.defineSlot('/1057978/TLS_AllPages_MemBens_Rectangle3_180x150', [180, 150], 'div-gpt-ad-1457632135526-2').addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		});
		var adunits = document.querySelectorAll('div[id^="div-gpt-ad-"');
		for (var i = 0; i > adunits.length; i++) { googletag.cmd.push(function () { googletag.display(adunits[i]); }); }
	</script>
	<script src="/site/static/js/jquery.flexslider-min.js"></script>
	<script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>
	<script>var grecaptchaSiteKey = '6LcZWxYTAAAAAMcdIKR0YKygzWaEDJeEFyPWkA8y';</script><meta name="Description" content="President of the Law Society of England and Wales, Simon Davis has responded to solicitors concerns around coronavirus (COVID-19)." /><meta name="Keywords" content="Law Society activity, Criminal justice" /><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script><script type="text/javascript" src="//ss.sharethis.com/loader.js"></script><script type="text/javascript">stLight.options({publisher: "48b237bb-16c2-4d3d-8178-a2dd0d30d43a", doNotHash: false, doNotCopy: true, hashAddressBar: false,onhover:false});</script><!--20608EE19F5859AE7BA770843F8396AB--></head>
<body>

	<!-- Google Tag Manager -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-5QV8CS"
			height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	<script>(function (w, d, s, l, i) {
	w[l] = w[l] || []; w[l].push({
	'gtm.start':
		new Date().getTime(), event: 'gtm.js'
	}); var f = d.getElementsByTagName(s)[0],
	j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
	'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-5QV8CS');</script>
	<!-- End Google Tag Manager -->

	<header> <div class="hdr"> <div class="cent"> <a href="#cont" class="posOut skip" accesskey="s">Skip to content</a> <a href="/about-the-website/accessibility/" class="posOut skip" accesskey="0">Accessibility</a> <div class="searchBtn"> </div> <div class="menuBtn"> Menu <span class="menuIcon"><span class="line one"></span><span class="line two"></span><span class="line three"></span></span></div> <nav class="top" role="navigation"> <ul class="topNav"> <li> <a href="/" title="The Law Society" class="sel"> The Law Society </a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" title="Gazette Jobs"> Gazette Jobs </a> </li> <li> <a href="https://www.lawgazette.co.uk/" title="The Gazette"> The Gazette </a> </li> <li> <a href="http://www.lawsociety.org.uk/pdc/" title="Professional Development Centre"> Professional Development Centre </a> </li> <li> <a href="https://bookshop.lawsociety.org.uk/" title="Bookshop"> Bookshop </a> </li> <li> <a href="https://events.lawsociety.org.uk" title="Events"> Events </a> </li> <li> <a href="https://wv-tls.olib.oclc.org/webview/"> Library search </a> </li> <li> <a href="https://insights.lawsociety.org.uk/"> Insights </a> </li> </ul> </nav> <a href="/" class="logo" title="Go to the Law Society homepage" accesskey="1">Law Society homepage</a> <div class="mid"> <div id="loginAndSearch"> <div class="login"> <ul><li><a href="/log-in/?r=/news/stories/law-society-president-statement-on-covid-19/" title="Account log in">&gt; Account log in</a></li></ul> </div> <div class="hdrSeek"> <form action="/search/" method="get"> <label for="headerTopMenu_txtSeek_main">Search The Law Society</label> <input id="headerTopMenu_txtSeek_main" name="q" type="text" value="Search The Law Society" class="txt" accesskey="4" onBlur="if(this.value==''){this.value=''; this.style.color='#555'}" onFocus="if(this.value == 'Search The Law Society'){this.value = ''; this.style.color='#000'}" /> <input type="submit" value="Search The Law Society" /> </form> </div> </div> <div id="headerSiteLinks"> <a href="/my-law-society/" class="chamCorner_green_black" title="My Law Society">My Law Society</a> <a href="http://solicitors.lawsociety.org.uk/" class="chamCorner_green_black" title="Find a Solicitor" onClick="ga('send', 'event', 'Button', 'Click', 'FAS button');">Find a Solicitor</a> </div> </div> <div class="searchArea"> <form action="/search/" method="get"> <input name="q" type="search" /> <button class="submitSearch">Search</button> </form> </div> <div class="mobNav" role="navigation"> <div class="dark"> </div> <div class="medium"> </div> <div class="light"> <div class="smallLinks"> </div> <div class="closeNav"> Close<span></span></div> </div> </div> </div> <nav class="main" role="navigation"> <div class="cent"> <ul class="mainNav"> <li class="sm"> <a href="/practice-areas/" title="Practice areas">Practice areas</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/practice-areas/advocacy/" title="Advocacy">Advocacy</a> </li> <li> <a href="/practice-areas/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="/practice-areas/company-commercial/" title="Company commercial">Company commercial</a> </li> <li> <a href="/practice-areas/competition/" title="Competition">Competition</a> </li> <li> <a href="/practice-areas/consumer-debt-insolvency/" title="Consumer issues, debt and insolvency">Consumer issues, debt and insolvency</a> </li> <li> <a href="/practice-areas/criminal-justice/" title="Criminal justice">Criminal justice</a> </li> <li> <a href="/practice-areas/dispute-resolution/" title="Dispute resolution">Dispute resolution</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/practice-areas/employment/" title="Employment">Employment</a> </li> <li> <a href="/practice-areas/family-children/" title="Family and children">Family and children</a> </li> <li> <a href="/practice-areas/human-rights/" title="Human rights">Human rights</a> </li> <li> <a href="/practice-areas/immigration/" title="Immigration">Immigration</a> </li> <li> <a href="/practice-areas/in-house/" title="In-house">In-house</a> </li> <li> <a href="/practice-areas/ip-it/" title="Intellectual property and IT">Intellectual property and IT</a> </li> <li> <a href="/practice-areas/legal-aid/" title="Legal aid">Legal aid</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/practice-areas/personal-injury/" title="Personal injury">Personal injury</a> </li> <li> <a href="/practice-areas/planning-and-environment/" title="Planning and environmental">Planning and environmental</a> </li> <li> <a href="/practice-areas/private-client/" title="Private client">Private client</a> </li> <li> <a href="/practice-areas/property-commercial/" title="Property - commercial">Property - commercial</a> </li> <li> <a href="/practice-areas/property-residential/" title="Property - residential">Property - residential</a> </li> <li> <a href="/practice-areas/social-welfare-housing/" title="Social welfare and housing">Social welfare and housing</a> </li> <li> <a href="/practice-areas/tax/" title="Tax">Tax</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/support-services/" title="Support and services">Support and services</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/support-services/accreditation/" title="Accreditation">Accreditation</a> </li> <li> <a href="/support-services/advice/" title="Advice and practice notes">Advice and practice notes</a> </li> <li> <a href="/support-services/brexit-and-the-legal-sector/" title="Brexit and the legal sector">Brexit and the legal sector</a> </li> <li> <a href="/support-services/court-reform/" title="Court reform">Court reform</a> </li> <li> <a href="/support-services/education-learning/" title="Education and learning">Education and learning</a> </li> <li> <a href="/support-services/ethics/" title="Ethics">Ethics</a> </li> <li> <a href="/support-services/events/" title="Events">Events</a> </li> <li> <a href="http://solicitors.lawsociety.org.uk/" title="Find a Solicitor">Find a Solicitor</a> </li> <li> <a href="/support-services/help-for-solicitors/" title="Help for solicitors">Help for solicitors</a> </li> <li> <a href="/support-services/lawtech/" title="Lawtech">Lawtech</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/support-services/library-services/" title="Library services">Library services</a> </li> <li> <a href="/support-services/membership-extra/" title="Membership Extra">Membership Extra</a> </li> <li> <a href="/support-services/practice-management/" title="Practice management">Practice management</a> </li> <li> <a href="/support-services/publications/" title="Publications">Publications</a> </li> <li> <a href="/support-services/public-legal-education/" title="Public legal education">Public legal education</a> </li> <li> <a href="/support-services/reading-room/" title="Reading Room">Reading Room</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Regional engagement">Regional engagement</a> </li> <li> <a href="/support-services/research-trends/" title="Research and trends">Research and trends</a> </li> <li> <a href="/support-services/risk-compliance/" title="Risk and compliance">Risk and compliance</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/support-services/practice-management/gdpr/" title="GDPR">GDPR</a> </li> <li> <a href="/support-services/risk-compliance/anti-money-laundering/" title="Anti-money laundering">Anti-money laundering</a> </li> <li> <a href="/support-services/practice-management/cybersecurity-and-scam-prevention/" title="Cybersecurity and scam prevention">Cybersecurity and scam prevention</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/" title="Diversity and inclusion">Diversity and inclusion</a> </li> <li> <a href="/support-services/events/excellence-awards/" title="Excellence Awards">Excellence Awards</a> </li> <li> <a href="/support-services/lfyb/" title="Lawyers for your business">Lawyers for your business</a> </li> <li> <a href="/support-services/help-for-solicitors/practice-advice-service/" title="Practice Advice Service">Practice Advice Service</a> </li> <li> <a href="/support-services/risk-compliance/price-and-service-transparency/" title="Price and service transparency">Price and service transparency</a> </li> <li> <a href="/support-services/practice-management/pro-bono/" title="Pro bono">Pro bono</a> </li> <li> <a href="/support-services/risk-compliance/pii/" title="Professional indemnity insurance">Professional indemnity insurance</a> </li> <li> <a href="/support-services/risk-compliance/regulation/" title="Regulation of the profession">Regulation of the profession</a> </li> <li> <a href="/support-services/tier-5-gae-scheme/" title="Tier 5 GAE scheme">Tier 5 GAE scheme</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/policy-campaigns/" title="Policy and campaigns">Policy and campaigns</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/policy-campaigns/campaigns/" title="Campaigns">Campaigns</a> </li> <li> <a href="/policy-campaigns/consultation-responses/" title="Consultation responses">Consultation responses</a> </li> <li> <a href="/policy-campaigns/international-work/" title="International">International</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/policy-campaigns/articles/" title="Policy articles">Policy articles</a> </li> <li> <a href="/policy-campaigns/policy-discussion-videos/" title="Policy discussion videos">Policy discussion videos</a> </li> <li> <a href="/policy-campaigns/public-affairs/" title="Public affairs">Public affairs</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/communities/" title="Communities">Communities</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="http://communities.lawsociety.org.uk/civil-litigation/" title="Civil litigation">Civil litigation</a> </li> <li> <a href="http://communities.lawsociety.org.uk/competition/" title="Competition">Competition</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/ethnic-minority-lawyers-division/" title="Ethnic minority lawyers">Ethnic minority lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/in-house/" title="In-house">In-house</a> </li> <li> <a href="http://communities.lawsociety.org.uk/international" title="International">International</a> </li> <li> <a href="http://communities.lawsociety.org.uk/junior-lawyers/" title="Junior Lawyers">Junior Lawyers</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="http://communities.lawsociety.org.uk/law-management/" title="Law management">Law management</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lawyers-with-disabilities-division/" title="Lawyers with disabilities">Lawyers with disabilities</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/lgbt-lawyers-division/" title="LGBT+ lawyers">LGBT+ lawyers</a> </li> <li> <a href="http://communities.lawsociety.org.uk/private-client/" title="Private client">Private client</a> </li> <li> <a href="http://communities.lawsociety.org.uk/property/" title="Property">Property</a> </li> <li> <a href="/support-services/supporting-you-locally/" title="Supporting you locally">Supporting you locally</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="http://communities.lawsociety.org.uk/risk-and-compliance/" title="Risk and Compliance Service">Risk and Compliance Service</a> </li> <li> <a href="http://communities.lawsociety.org.uk/small-firms/" title="Small firms">Small firms</a> </li> <li> <a href="/law-careers/solicitor-judges-division/" title="Solicitor judges">Solicitor judges</a> </li> <li> <a href="/communities/the-city/" title="The City">The City</a> </li> <li> <a href="/support-services/practice-management/diversity-inclusion/women-lawyers-division/" title="Women lawyers">Women lawyers</a> </li> <li> <a href="/policy-campaigns/work-in-wales/" title="Work in Wales">Work in Wales</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/news/" accesskey="2" title="News">News</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/news/" title="All news">All news</a> </li> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> </ul> </div> <div class="col3"> <ul> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/law-careers/" title="Law careers">Law careers</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/law-careers/becoming-a-solicitor/" title="Becoming a solicitor">Becoming a solicitor</a> </li> <li> <a href="/law-careers/career-options-for-solicitors/" title="Career options for solicitors">Career options for solicitors</a> </li> <li> <a href="/law-careers/career-progression/" title="Career progression">Career progression</a> </li> <li> <a href="/law-careers/returning-to-law-after-a-career-break/" title="Returning to law after a career break">Returning to law after a career break</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/law-careers/equality-and-diversity/" title="Equality and diversity">Equality and diversity</a> </li> <li> <a href="/law-careers/judicial-careers/" title="Judicial careers">Judicial careers</a> </li> <li> <a href="https://jobs.lawgazette.co.uk/" target="_blank" title="Job search">Job search</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/law-careers/equality-and-diversity/diversity-access-scheme/" title="Diversity Access Scheme">Diversity Access Scheme</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/law-careers/equality-and-diversity/social-mobility-ambassadors/" title="Social mobility ambassadors">Social mobility ambassadors</a> </li> </ul> </div> </div> </div> </li> <li class="sm"> <a href="/for-the-public/" title="For the public">For the public</a> <div class="dd"> <div class="cols"> <div class="col1"> <ul> <li> <a href="/for-the-public/common-legal-issues/" title="Common legal issues">Common legal issues</a> </li> <li> <a href="/for-the-public/paying-for-a-solicitor/" title="Paying for a solicitor">Paying for a solicitor</a> </li> <li> <a href="/for-the-public/using-a-solicitor/" title="Using a solicitor">Using a solicitor</a> </li> <li> <a href="/for-the-public/faqs/" title="Frequently asked questions">Frequently asked questions</a> </li> </ul> </div> <div class="col2"> <ul> <li> <a href="/for-the-public/index-of-useful-legal-websites/" title="Index of useful legal websites">Index of useful legal websites</a> </li> <li> <a href="/for-the-public/legal-professionals-who-does-what/" title="Legal professionals - who does what?">Legal professionals - who does what?</a> </li> <li> <a href="/for-the-public/legal-glossary/" title="Legal glossary">Legal glossary</a> </li> </ul> </div> <div class="col3"> <h6>Useful links</h6> <ul class="smaller"> <li> <a href="/for-the-public/common-legal-issues/setting-up-a-business/lawyers-for-your-business/" title="Lawyers For Your Business">Lawyers For Your Business</a> </li> <li> <a href="/for-the-public/grenfell/" title="Grenfell Tower fire information">Grenfell Tower fire information</a> </li> </ul> </div> </div> </div> </li> </ul> </div> </nav> </div> <div id="mobLogin"> <ul><li><a href="/log-in/?r=/news/stories/law-society-president-statement-on-covid-19/" title="Account log in">&gt; Account log in</a></li></ul> </div> </header>

	<form method="post" action="/news/stories/law-society-president-statement-on-covid-19/" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=2xnRBWn-u5jEUFGDijfqaj1dCSIAd5bmIDE0_PU2r0Z0ilwafgboJjWk-aGYsles2bxCbBD9CkPbvl1vCBHU7JEGlq9jIvGEd-cp9KakbBg1&amp;t=637141954125405139" type="text/javascript"></script>


<script src="/ScriptResource.axd?d=ujhDYfbEzxTL8nxWth2KDtISAwANacVGy4CWNyKLBSUgkrdpmHSUVVc4cAEabcVzaJoa64b2GFpSf0iwgrazKIBMU5BqODN6qdSpdemIIpVs_rNJe3fjGZcyNKMMRTQzVLA83cM7wKMzWQnjMguvmSTJtGHUNCd8_AzaFFu6mHA1&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=FuVsxiNeLEy1Rj4tJz9JRW33MF-Va5pArLkMAsSvGuZIYyNM1TwsgZ9Wcks8508mG43wyY6OpRjz06kClWggMv9coPPm4A7PPNsPO-hrV0IXiBDjyGKf9vTuwapAV4D7NgU0VuiRFV1hQk5qIeS23yOB_wuEtp_XFKo7UUZtA-w_Y9DqOLnhox-0sc5fCuBi0&amp;t=ffffffffecf19baa" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BEEF8E96" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
</div>

		<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$sm1', 'aspnetForm', [], [], [], 90, 'ctl00');
//]]>
</script>


		

	<div class="cont">

		<div class="cent">

			<div id="ctl00_cphContent_ctl00_pnlBreadWrap" class="breadWrap">
	
	<div class="bread">
		<span>You are here:</span>
		<ol>
			<li><a href="/">Home</a></li>
			<li><a href='/news/'>News</a></li><li><a href='http://www.lawsociety.org.uk/news/stories'>Stories</a></li><li>Law Society president's statement on coronavirus (COVID-19)</li>
		</ol>
	</div>

</div>

			<div class="colWrap">

				<div class="colMW" id="cont">

					

					<div id="ctl00_cphContent_pnlNormalContent">
	

						

						<div class="topIntro">

							<h1>Law Society president's statement on coronavirus (COVID-19)</h1>

							<div class="itemHeader">

								

								
									<div class="itemDate">
										20 March 2020
									</div>
								

							</div>

							<div class="pageOptions">
								<div id="printMe">
									<a href="javascript:window.print()">Print this page</a>
								</div>
								
							</div>

						</div>

						<div class="RTEBlock noBorderBottom"><p>This week, we've heard concerns from many firms about the consequences of compliance with parts of the new government guidance. This includes the possible financial impact of delays to transactions, court closures or cases being relisted on their income and cashflow – as well as fears about courts safety.</p><p>Solicitors must be able to fulfil their duties to protect access to justice and uphold the rule of the law. We have been making these concerns known at the highest level of government.</p><p>“Solicitors are stepping up in this time of crisis to keep the wheels of justice turning – attending courts, prisons and police stations up and down the country,” said Simon Davis, Law Society president. “ In short, they are doing the job the public and the government expects of them. Courts must be kept open, trials need to happen. The rule of law must not abandoned.”</p><p>"All they ask for at least the most basic protections – such as soap and sanitisers - and consistent protocols to ensure their health is not unnecessarily at risk.</p><p>"They also must not be placed under further financial strain for doing their duty. Legal aid payments need to be made – but not in the usual way and following usual procedures. There must be nothing usual about our response to this crisis.</p><p>"We are speaking continually with HMCTS, the Ministry of Justice and the Legal Aid Agency. They are trying keep the system of justice on the road whilst ensuring practitioners are not put at risk. They know what needs to be done.”</p><div class="featBox"><p>We're keeping the coronavirus situation under review and monitoring the advice we receive from the Ministry of Justice, Foreign &amp; Commonwealth Office and Public Health England.</p><p><a href="/support-services/advice/articles/coronavirus-advice-and-updates/">See our advice and updates</a></p></div></div>

						

					
</div>

				</div>

				<div class="colLN">

					<div id="leftHandNavMenuHolder"> <h3>News</h3> <ul id="leftHandNavMenu"> <li> <ul> <li> <a href="/news/blog/" title="Blog">Blog</a> </li> <li> <a href="/news/stories/" title="Law Society news">Law Society news</a> </li> <li> <a href="/news/letters/" title="Letters to the editor">Letters to the editor</a> </li> <li> <a href="/news/press-releases/" title="Press releases">Press releases</a> </li> <li> <a href="/news/#pressoffice" title="Press office">Press office</a> </li> <li> <a href="/news/speeches/" title="Speeches">Speeches</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> </ul> </li> </ul> </div>

				</div>

				<div class="colRN">

					<div id="shareButtons">
	
						<span class='st_twitter_large' displaytext='Tweet'></span>
						<span class='st_linkedin_large' displaytext='LinkedIn'></span>
						<span class='st_googleplus_large' displaytext='Google +'></span>
						<span class='st_facebook_large' displaytext='Facebook'></span>
						<span class='st_sharethis_large' displaytext='ShareThis'></span>
					
</div>

					





<div id="ctl00_cphContent_crossSell_crossSellOuter">
	

	<div class="crossSellIntro"> <h2>Recommended</h2> </div> <div class="largeSideBlock largeSideBlockGreen largeSideBlockCrossSell last"> <div class="ico recommended"> </div> <div class="content"> <img width="100%" src="/uploadedimages/site-images/cross-sell/accred-criminal-litigation-logo.jpg" alt="Criminal Litigation Accreditation" title="Criminal Litigation Accreditation"> <h6> <a title="Criminal Litigation - recognition for excellence" alt="Criminal Litigation - recognition for excellence" class="xsell" href="http://www.lawsociety.org.uk/support-services/accreditation/criminal-litigation/?utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=Criminal Litigation - recognition for excellence&amp;utm_campaign=communities">Criminal Litigation - recognition for excellence</a> </h6> <p>Our accreditation covers all types of criminal law work and supports practitioners to qualify to apply for inclusion on local duty solicitor rotas. </p> <a title="Criminal Litigation - recognition for excellence" alt="Criminal Litigation - recognition for excellence" class="moreLink xsell" href="http://www.lawsociety.org.uk/support-services/accreditation/criminal-litigation/?utm_source=crosssell&amp;utm_medium=textandimage&amp;utm_content=Criminal Litigation - recognition for excellence&amp;utm_campaign=communities"> <span class="titleOut">Criminal Litigation - recognition for excellence</span> &gt; More </a> </div> </div>


</div>

				</div>

			</div>



		</div>

	</div>



		

	</form>

	<footer role="contentinfo"> <div class="ftr"> <div class="cent"> <div class="colItem col1"> <h2>About us</h2> <ul> <li> <a href="/about-us/" title="About us">About us</a> </li> <li> <a href="/about-us/law-society-membership/" title="Law Society membership">Law Society membership</a> </li> <li> <a href="/about-us/our-constitution/" title="Our constitution">Our constitution</a> </li> <li> <a href="/about-us/our-council/" title="Our Council">Our Council</a> </li> <li> <a href="/about-us/chief-executive-office-holders/" title="Office holders">Office holders</a> </li> <li> <a href="/about-us/annual-report/" title="Business review and annual report">Business review and annual report</a> </li> <li> <a href="/about-us/law-society-group/" title="Law Society Group">Law Society Group</a> </li> <li> <a href="/about-us/corporate-responsibility/" title="Corporate responsibility">Corporate responsibility</a> </li> <li> <a href="/about-us/law-society-charity/" title="The Law Society Charity">The Law Society Charity</a> </li> <li> <a href="/about-us/law-society-careers/" title="Careers at the Law Society">Careers at the Law Society</a> </li> <li> <a href="/about-us/modern-slavery-statement/" title="Modern slavery statement">Modern slavery statement</a> </li> <li> <a href="/About-us/the-law-society-group-gender-pay-gap-report/" title="Gender pay gap report">Gender pay gap report</a> </li> </ul> </div> <div class="colItem col2"> <h2>About the website</h2> <ul> <li> <a href="/about-the-website/accessibility/" title="Accessibility">Accessibility</a> </li> <li> <a href="/about-the-website/legal-notice/" title="Legal notice">Legal notice</a> </li> <li> <a href="/about-the-website/privacy-policy/" title="Privacy policy">Privacy policy</a> </li> <li> <a href="/about-the-website/cookies/" title="Cookies">Cookies</a> </li> <li> <a href="/about-the-website/site-help/" title="Website help">Website help</a> </li> <li> <a href="/about-the-website/sitemap/" title="Sitemap">Sitemap</a> </li> </ul> </div> <div class="colItem col3"> <h2>Get in touch</h2> <ul> <li> <a href="/get-in-touch/" title="Contact us">Contact us</a> </li> <li> <a href="/get-in-touch/office-locations/" title="Office locations">Office locations</a> </li> <li> <a href="/get-in-touch/useful-numbers/" title="Useful numbers">Useful numbers</a> </li> <li> <a href="/get-in-touch/complaints/" title="Complaints">Complaints</a> </li> <li> <a href="/get-in-touch/copyright-permissions/" title="Copyright permissions">Copyright permissions</a> </li> <li> <a href="/about-the-website/privacy-policy#your-rights" title="Data protection">Data protection</a> </li> <li> <a href="/get-in-touch/freedom-of-information/" title="Freedom of information">Freedom of information</a> </li> <li> <a href="/get-in-touch/standard-conditions-of-contract/" title="Conditions of contract">Conditions of contract</a> </li> <li> <a href="/get-in-touch/social-media/" title="Social media">Social media</a> </li> <li> <a href="/get-in-touch/advertise/" title="Advertise with us">Advertise with us</a> </li> <li> <a href="/get-in-touch/sponsorship/" title="Sponsor our work">Sponsor our work</a> </li> </ul> </div> <div class="col5"> <ul class="big"> <li> <a href="http://www.113chancerylane.co.uk/home/" title="Restaurant and venue hire">Restaurant and venue hire</a> </li> </ul> <ul class="soc"> <li> <a href="https://twitter.com/TheLawSociety" class="twitter" title="Follow us on Twitter">Follow us on Twitter</a> </li> <li> <a class="linkedin" href="https://www.linkedin.com/company/the-law-society-of-england-and-wales" title="Connect with us on LinkedIn"> </a> </li> <li> <a class="facebook" href="https://www.facebook.com/TheLawSociety/" title="Like us on Facebook"> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/user/LawSocietyEW/" title="Subscribe to our YouTube channel"> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/the_law_society/" title="Like on Instagram"> </a> </li> <li> <a class="tumblr" href="https://law-society.tumblr.com/ " title="Like on Tumblr"> </a> </li> </ul> </div> <p> Copyright 2020 Law Society All Rights Reserved. </p> </div> </div> <script> document.body.style.display = "none"; if (self === top) { document.body.style.display = "block"; } else { top.location = self.location; } </script> </footer> <script src="//fast.wistia.net/labs/fresh-url/v1.js" async="async"> </script>

</body>
</html>